Was habt ihr so für Stromwerte vorm Amp?

+A -A
Autor
Beitrag
alfi
Stammgast
#1 erstellt: 26. Jul 2007, 22:16
Hi,
wie in meiner Überschrift schon steht würd mich mal so interessieren auf wieviel Volt ihr mit laufenden Motor bei 1000 Umdrehungen und ohne laufenden Motor habt.

Bin gerade am verkabeln und möchte am Ende doch wissen ob meine Arbeit mit Zusatzbatt, Cap und neuverkabelung Erfolgreich war

alfi
cwolfk
Moderator
#2 erstellt: 26. Jul 2007, 22:47
Ich hab zwar nix gemessen, aber muss grad etwas klugscheißen: Strom sind die Ampere, Spannung hat die Einheit Volt.
alfi
Stammgast
#3 erstellt: 26. Jul 2007, 22:55
Trotz dem kapitalen Fehler wissen alles was ich gemeinst habe
Und jetzt los gehts was für eine Spannung (Volt) habt Ihr kurz vorm Amp?

alfi
DerkleineEisbaer
Ist häufiger hier
#4 erstellt: 26. Jul 2007, 23:25
Mit laufendem Motor habe ich 14,2 Volt und wenn er aus ist sind es noch 12,9 Volt. Es liegt ein 35mm² Kabel für zwei Bolt Endstufen. Überlege aber noch ein zweites zu legen. Kabel kann man nie genug haben.

Lars
O_M_E_G_A
Neuling
#5 erstellt: 26. Jul 2007, 23:33
Mit laufenden Motor 14,8 Volt, ohne Motor 13,2 Volt LIMA 150 Omega V6 2x 50qmm für Strom und 2x 50qmm für Masse, gemessen ohne Powercap.


[Beitrag von O_M_E_G_A am 26. Jul 2007, 23:34 bearbeitet]
alfi
Stammgast
#6 erstellt: 26. Jul 2007, 23:45
oha da muss ich wohl noch etwas machen :-)
Erweitern wir die Frage noch auf den Punkt bei Volllast der Anlage.
Weil eigentlich ist das ja der Punkt auf den es letztendlich an kommt.
Aber bitte Ergebnisse erst morgen wir haben jetzt kurz vor Mitternacht

alfi
cwolfk
Moderator
#7 erstellt: 27. Jul 2007, 00:23
Als ich meinem Kondensator noch sichtbar verbaut hatte brach die Anlage (bei Licht an) nie von 14,2V unter 13,6V (extrem!) ein.

MfG
O_M_E_G_A
Neuling
#8 erstellt: 27. Jul 2007, 11:25
Unter Vollast komme ich nicht unter 13,8 Volt
Habe mit verschiedenen Caps getestet. Bei Caps unter 6 Farad ging es teilweise auf 11,7 Volt runter.
Habe jetzt einen Cap mit 12 Farad.
Mit einer 2ten Batterie kam ich auf 12,3 Volt ohne Cap !
mit 2ter Batterie und 12 Farad Cap auf 13,8.

gruss wolfgang
lunic
Inventar
#9 erstellt: 27. Jul 2007, 12:11
Kommt auch darauf an, ob du viel Kurzstrecke fährst, ob die Karre immer in der prallen Sonne geparkt ist, wie so deine volllast-Hörgewohnheiten sind..
Hab auf meiner Batterie 12,5 Volt, mit Motor um die 13.
Bei Volllast geht sie etwa 0,3-0,5 V runter.

Grüße!
Suche:
Das könnte Dich auch interessieren:
AMP für DD 9515
kallisweed am 18.03.2008  –  Letzte Antwort am 19.03.2008  –  21 Beiträge
wo habt ihr euren amp im car...vorne oder hinten?
fluffibaer am 03.01.2004  –  Letzte Antwort am 03.01.2004  –  2 Beiträge
Kippschalter für AMP ?
michaelst am 17.02.2006  –  Letzte Antwort am 18.02.2006  –  10 Beiträge
aXton Amp
derclassAfreak am 02.02.2004  –  Letzte Antwort am 12.02.2004  –  11 Beiträge
HU+amp
moe_87 am 02.11.2006  –  Letzte Antwort am 15.11.2006  –  4 Beiträge
Amp defekt???
eTom am 10.10.2004  –  Letzte Antwort am 14.10.2004  –  8 Beiträge
Suche Amp!?
B-Killa am 18.09.2003  –  Letzte Antwort am 20.09.2003  –  6 Beiträge
Amp Problem
Oliver_V am 15.02.2006  –  Letzte Antwort am 15.02.2006  –  28 Beiträge
Was haltet ihr von dieser Batterie für die Anlage?
infinity_007 am 12.06.2005  –  Letzte Antwort am 12.06.2005  –  6 Beiträge
Was für eine Batterie
Fabi_Walz am 16.01.2008  –  Letzte Antwort am 24.01.2008  –  5 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 4 )
  • Neuestes Mitgliedbsistorwe
  • Gesamtzahl an Themen1.376.530
  • Gesamtzahl an Beiträgen18.218.380