Radio defekt

+A -A
Autor
Beitrag
Subskill
Stammgast
#1 erstellt: 20. Sep 2007, 15:03
bei meinem radio ist die beleuchtung vom bedienteil defekt und es will kein ton mehr raus kommen egal ob ausm cinch oder normal aber wenn man länger eine taste drückt kommt noch ein piepen raus an was könnte das liegen kann es nicht mehr umtauschen kein beleg usw
pcprofi
Inventar
#2 erstellt: 20. Sep 2007, 15:13
Erstmal Punkt- sowie Kommaregeln lernen.

Dann lesbar machen, dann hilft dir bestimmt auch einer.
Reandy
Inventar
#3 erstellt: 20. Sep 2007, 15:14
ich würd sagen das ding ist hin...
Subskill
Stammgast
#4 erstellt: 20. Sep 2007, 15:29
@pc profi

kannst auch für ich behalten weiterbringen tut das wohl niemand
Reandy
Inventar
#5 erstellt: 20. Sep 2007, 15:44

Subskill schrieb:
@pc profi

kannst auch für ich behalten weiterbringen tut das wohl niemand :cut


jetzt mal im ernst, ich glaube nicht, dass du das radio noch hinbekommst, da es noch piept kann die sicherung schon mal nicht geflogen sein und strom leigt auch an...

nur zur kontrolle, kannst du mal die spannung an den kabeln zum radio messen?

lg reandy
Subskill
Stammgast
#6 erstellt: 20. Sep 2007, 15:59
es sind 13.4v
pcprofi
Inventar
#7 erstellt: 20. Sep 2007, 17:21
Kann ich machen. Aber ich lese solche Beiträge nicht.
Subskill
Stammgast
#8 erstellt: 20. Sep 2007, 17:32
das hast du wohl schon getan^^
Suche:
Das könnte Dich auch interessieren:
es kommt kein ton raus!
da_ph!L am 06.02.2005  –  Letzte Antwort am 06.02.2005  –  5 Beiträge
Radio, Interne Endstufe defekt? Lima pfeifen, dann kein ton
X-TR4 am 16.06.2008  –  Letzte Antwort am 16.06.2008  –  4 Beiträge
Defekt am JVC KD-SH99R Radio
gerbah am 23.11.2006  –  Letzte Antwort am 23.11.2006  –  5 Beiträge
Beleuchtung an meinem Kenwood Radio defekt
F22 am 07.06.2004  –  Letzte Antwort am 05.07.2004  –  5 Beiträge
radiosicherung flog -> kein ton mehr vom radio
da_ph!L am 29.07.2005  –  Letzte Antwort am 02.08.2005  –  5 Beiträge
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
Pioneer Radio -> plötzlich kein Ton mehr
larryxxl am 15.05.2004  –  Letzte Antwort am 27.05.2004  –  9 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Radio defekt
TSC am 01.07.2003  –  Letzte Antwort am 01.10.2004  –  7 Beiträge
Radio Defekt oder falsch angeschlossen?
horko am 24.08.2010  –  Letzte Antwort am 27.08.2010  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 7 )
  • Neuestes MitgliedGenuß_total
  • Gesamtzahl an Themen1.382.694
  • Gesamtzahl an Beiträgen18.336.400