Radio Defekt oder falsch angeschlossen?

+A -A
Autor
Beitrag
horko
Schaut ab und zu mal vorbei
#1 erstellt: 24. Aug 2010, 13:00
Moin,

hab mir nen neues Kenwood gekauft...nichts dolles 89€.
Hab es angeschlossen, selbst für nen laien eigentlich kein Problem...

Das einzige was Passiert ist ein Kurzen summgeräusch vom
CD-Fach.Ansonsten gibt es kein "Lebenszeichen".
Das CD-Fachmacht immer beim Anschließen ein Geräusch und wenn ich auf den CD-Auswerfknopf drücke.

Meint ihr das ist kaputt?
Hab ansonsten keien erklärung...

danke für eine Schnelle Antwort.

Gruß
F3l!x.
Stammgast
#2 erstellt: 27. Aug 2010, 00:53
bedienungsanleitung gelesen? mal lange auf die source taste gedrückt?

welches auto? bei vw zb müssen der rote und der linke stromanschluss vertauscht werden aber sollte wie gesagt in der bda stehen.
Harrycane
Inventar
#3 erstellt: 27. Aug 2010, 06:24
wenn das CD Fach ein Geräusch macht ist es zumindest nicht kaputt.

Wie mein Vorredner gesagt hat: das rote und das gelbe Kabel sind Dauer-und Zündungsplus. Das muss manchmal vertauscht werden.
Suche:
Das könnte Dich auch interessieren:
kondensator defekt oder falsch angeschlossen
DBjunkie am 15.02.2007  –  Letzte Antwort am 18.02.2007  –  15 Beiträge
Radio falsch angeschlossen ?!?
W@TeRjOe am 28.02.2005  –  Letzte Antwort am 03.03.2005  –  10 Beiträge
falsch angeschlossen ??
toni66 am 20.04.2004  –  Letzte Antwort am 21.04.2004  –  5 Beiträge
Atuoradio Kenwood KDC W3037 falsch angeschlossen?
alxxb am 06.09.2007  –  Letzte Antwort am 06.09.2007  –  4 Beiträge
Radio defekt
Subskill am 20.09.2007  –  Letzte Antwort am 20.09.2007  –  8 Beiträge
radio oder autoelektronik defekt ?
kaese am 09.08.2006  –  Letzte Antwort am 11.08.2006  –  5 Beiträge
Cap defekt?
MalibuRCBW am 05.04.2006  –  Letzte Antwort am 05.04.2006  –  6 Beiträge
was ist da defekt oder falsch
weisnichtweiter.... am 30.07.2006  –  Letzte Antwort am 04.08.2006  –  35 Beiträge
lima pfeifen - radio defekt?
elastic am 21.12.2010  –  Letzte Antwort am 07.01.2011  –  13 Beiträge
Powercap, falsch angeschlossen
Vin am 03.06.2004  –  Letzte Antwort am 03.06.2004  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 95 )
  • Neuestes MitgliedDss0
  • Gesamtzahl an Themen1.389.804
  • Gesamtzahl an Beiträgen18.464.888