Summen

+A -A
Autor
Beitrag
Unixuser
Ist häufiger hier
#1 erstellt: 29. Sep 2007, 22:23
Hallo,habe folgendes Problem,wenn ich den Motor starte höre ich in den Tweetern ein summen und wird beim Gas geben lauter sind aber am Radio angeschlossen.

LG Unixuser
re_bo
Inventar
#2 erstellt: 29. Sep 2007, 22:37
das ist das sogenante Lima summen

...warscheinlich hast du deine Kabel falsch verlegt

die meisten machen den fehler bei cinch kabeln die mittlere leitung als remote zu verwenden

weiters ist es von nöten stom und cinch mindestens einen halben meter von einander entfernt zu verlegen


aber am besten du lest dir mal die anfänger tipps durch

lg reinhard

http://www.hifi-foru...orum_id=165&thread=2
Unixuser
Ist häufiger hier
#3 erstellt: 29. Sep 2007, 22:42
Also Strom ist rechts verlegt und Cinch links oder umgedreht weiss nicht mehr genau,was mienst du damit?cinch kabeln die mittlere leitung als remote zu verwenden.Hab so ein cinch wo kein Remote kabel in einem ist.Das Summen muss doch vom Radio her kommen oder?

LG Unixuser
pcprofi
Inventar
#4 erstellt: 30. Sep 2007, 18:30
SuFu --> "Limapfeifen"

Es ist Quark, das Remote im Cinch nicht nehmen zu sollen, da sich der Strom darin nicht ändert, wäre die geringste Fehlerquelle.
Viel eher hast du ein größeres Masseproblem. Bitte kontrolliere deine Massepunkte, und zwar ALLE. Sauber Rostfrei und fest sitzend müssen sie sein...
Unixuser
Ist häufiger hier
#5 erstellt: 30. Sep 2007, 20:21
Was hat der Massepunkt mit meinen Hochtönern zu tun wenn sie über den Radio laufen?
pcprofi
Inventar
#6 erstellt: 30. Sep 2007, 20:47
Seit wann funktioniert ein Radio nur mit "+"?
subevil7
Schaut ab und zu mal vorbei
#7 erstellt: 06. Okt 2007, 15:39
Vollsinniger schwachsinn das die Remote-leitung nicht

verwendet werden darf. Dafür ist die ja eigentlich da, dort

wird nur ein kurzes singnal der Endstufe gegeben zum

anschalten, was beim laufen nicht weiter einfluss auf die

Cinch Kabel hat. Die Masse Punkte zu kontrollieren ist

eigentlich schon mal Pflicht da sich doch im laufe der Zeit

mal was lösen kann sowie Rostbefall. Profi hat schon recht

seid wann läuft alles nur mit + in dem sinne
Suche:
Das könnte Dich auch interessieren:
Summen
Austriajeeper am 23.12.2005  –  Letzte Antwort am 23.12.2005  –  3 Beiträge
Lautsprecher summen bei eingeschaltenem Motor
pgr06 am 02.03.2010  –  Letzte Antwort am 02.03.2010  –  4 Beiträge
Drehzahlabhängies Summen
Sirus23 am 24.11.2003  –  Letzte Antwort am 26.11.2003  –  3 Beiträge
Summen aus Lautsprecher
Dukima2k am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  8 Beiträge
Lautsprecher summen
---Arrow--> am 11.06.2004  –  Letzte Antwort am 12.06.2004  –  5 Beiträge
Summen in den LS vom Radio-Lüfter
faaHORNET am 02.05.2007  –  Letzte Antwort am 02.05.2007  –  2 Beiträge
Störgeräusche/Summen beim starten der Anlage
Bastler10 am 12.02.2008  –  Letzte Antwort am 14.02.2008  –  2 Beiträge
Summen in den Boxen!
MafiaM@n am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  4 Beiträge
Lima summen!!!
XTC-Kamikaze am 10.08.2005  –  Letzte Antwort am 10.08.2005  –  2 Beiträge
Summen bei "Licht an"! Aber der Motor ist aus!
Q_Big am 21.09.2005  –  Letzte Antwort am 21.02.2006  –  4 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 3 )
  • Neuestes Mitgliedjagrafass
  • Gesamtzahl an Themen1.376.732
  • Gesamtzahl an Beiträgen18.222.353