Autoradio Medion MD41133

+A -A
Autor
Beitrag
pestwurz
Neuling
#1 erstellt: 14. Okt 2007, 22:15
Hi Leute

Das Gerät ist tot. Wenn ich die Bedieneinheit abnehme, dann blinkt die rote Led. Wenn ich dann Reset drücke erscheint das Display mit der vollen Anzeige und die rot Led erlischt. Reset wieder losgelassen, und alles ist wieder dunkel.

Hat jemand ne Ahnung??
pcprofi
Inventar
#2 erstellt: 15. Okt 2007, 14:29
Sicherungen kontrolliert? wenn die ganz sind, und es tuts net:

--> Einschicken.
Suche:
Das könnte Dich auch interessieren:
Helix HXA nur ROTE-LED
raz88R am 05.11.2008  –  Letzte Antwort am 09.11.2008  –  15 Beiträge
Kenwood Daten reset nach Abzug des Schlüssels
GrilledBeef am 07.08.2013  –  Letzte Antwort am 08.08.2013  –  5 Beiträge
Boa Powercap Led blinkt
BCorsadriver am 22.04.2004  –  Letzte Antwort am 03.06.2004  –  15 Beiträge
POWERCAP Rote LED & 1.0V
dorfler1000 am 08.06.2008  –  Letzte Antwort am 09.06.2008  –  3 Beiträge
JVC KD-AVX1 LED Umabu
Coxxs-8 am 21.06.2006  –  Letzte Antwort am 23.06.2006  –  2 Beiträge
Cap Anzeige blinkt 0.0!
Michl722 am 27.06.2005  –  Letzte Antwort am 28.06.2005  –  5 Beiträge
Crunch CB 120 LED
p!mpju!ce am 31.08.2005  –  Letzte Antwort am 31.08.2005  –  2 Beiträge
Dietz Cap blaue LED blinkt (Unterspannung?)
X-TR4 am 14.06.2008  –  Letzte Antwort am 16.06.2008  –  4 Beiträge
Medion Autoradio (MD 81890) Defekt?
JeyTee am 14.03.2008  –  Letzte Antwort am 18.03.2008  –  6 Beiträge
Led verkabelung
fühler am 25.12.2009  –  Letzte Antwort am 25.12.2009  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 54 )
  • Neuestes MitgliedJulian21.7
  • Gesamtzahl an Themen1.386.217
  • Gesamtzahl an Beiträgen18.402.143