HILFE! Musik geht aus doch sub bleibt an

+A -A
Autor
Beitrag
Schmeidel
Ist häufiger hier
#1 erstellt: 19. Nov 2007, 19:08
Hi,
wenn ich mein radio lauter aufdrehe gehen meine vorderen lautsprächer aus doch der sub verstärker und der sub bleiben am laufen. wenn ich die zündung neu starte gehen die vorderen lautsprecher wieder.

was kann das sein.

gruß
Reandy
Inventar
#2 erstellt: 19. Nov 2007, 19:47
kann an der stromversorgung liegen, isses in den meisten fällen... erzähl mal was du da so hast, und wie das verkabelt ist, welcher querschnitt, sicherungen usw...

hast du einen gescheiten massepunkt gewählt, der auch abgeschliffen ist?

mit wieviel ohm sind die lautsprecher angegeben? kann auch drann liegen, dass die endstufe die lautsprecher nicht verträgt...

PS: hängen die lautsprecher auch an einer endstufe?

lg reandy
Schmeidel
Ist häufiger hier
#3 erstellt: 21. Nov 2007, 00:05
nein nur der sub hängt an der endstufe doch der bleibt an.
die musik hat vorher 1A funktioniert doch auf ein mal ist es aufgetreten.
Reandy
Inventar
#4 erstellt: 21. Nov 2007, 00:11
also das frontsystem hängt an dem radio? fällt das radio auch aus?

lg
Reandy
Inventar
#5 erstellt: 21. Nov 2007, 00:14
versuch mal provisorisch ein extra + und - kabel an das radio zu stecken (sicherung dazwischen nicht vergessen) um zündungsplus zu erhalten musst du beim radio den eingang für das zündungsplus mit dem dauerplus überbrücken...

vlt bekommt das radio einfach zu wenig saft, oder die spannung bricht zu tief ein...

was passiert wenn du den amp für den woofer absteckst? gehen die lautsprecher dann auch aus?

lg reandy
Suche:
Das könnte Dich auch interessieren:
hilfe, cap geht nicht aus...
Polo86C am 07.04.2004  –  Letzte Antwort am 12.04.2004  –  7 Beiträge
Anlage bleibt aus - help!
Vishora am 05.05.2007  –  Letzte Antwort am 07.05.2007  –  5 Beiträge
HILFE! Mein Clarion Geht Aus!
VWCaddyVR6 am 06.04.2004  –  Letzte Antwort am 10.04.2004  –  4 Beiträge
Musik aus!
DaTox am 19.04.2004  –  Letzte Antwort am 20.04.2004  –  10 Beiträge
Radio bleibt immer an !!!!!!
farthed87 am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  4 Beiträge
Anlage geht bei Bass aus. Hilfe!
Aymo am 06.05.2008  –  Letzte Antwort am 20.05.2008  –  30 Beiträge
Hilfe, Autoradio geht einfach aus!
eskaQuattro am 30.10.2015  –  Letzte Antwort am 30.10.2015  –  2 Beiträge
endstufe geht aus
porzer88 am 23.04.2011  –  Letzte Antwort am 23.04.2011  –  7 Beiträge
Hilfe !!!
AgIP am 21.06.2005  –  Letzte Antwort am 22.06.2005  –  4 Beiträge
Verzweiflung: Sub geht nur ohne Motor
jausensnack am 06.09.2005  –  Letzte Antwort am 11.10.2005  –  10 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 25 )
  • Neuestes Mitgliedtoebdiesa
  • Gesamtzahl an Themen1.382.730
  • Gesamtzahl an Beiträgen18.337.309