Klang beim Fahren verschwommen

+A -A
Autor
Beitrag
HuaBaer
Ist häufiger hier
#1 erstellt: 06. Mrz 2008, 20:52
Hallo,

wir haben im Kombi von unserer Feuerwehr schon länger einen Radio drin. Leider haben wir folgendes Problem: Im Stand kommen alle Radiosender klar und deutlich herein. Sobald man aber etwas schneller fährt, hören sich die meisten ziemlich "verschwommen" an, etwa wie wenn man ständig die Lautstärke etwas lauter und wieder leiser dreht. Das passiert auch bei den Radiosendern, die an gleicher Stelle mit jedem 08/15-Radio glasklar hereinkommen. Von daher schließe ich mal ein grundsätzliches Empfangsproblem aus. Könnt ihr uns vieleicht weiterhelfen?

Gruß
InfiniteDream666
Ist häufiger hier
#2 erstellt: 18. Mrz 2008, 11:16
Im Auto schonmal ein anderes Radio ausprobiert?
zuckerbaecker
Inventar
#3 erstellt: 18. Mrz 2008, 11:20
Oftmals sind das Probleme die durch einen erhöhten Widerstand am übergang Antennekabel-Antenne und Radio-Antennenkabel entstehen.
Dort gibt es Korrosion, die den stabilen Kontakt verschlechtert.
B.Peakwutz
Inventar
#4 erstellt: 22. Mrz 2008, 10:50
Ganz einfach: wenn man zu schnell für das Radiosignal fährt, hört sich das manchmal doof an

Ich vermute mal, dass es sich bei dem Kombi um ein Fahrzeug der gehobenen Klasse handelt. Ist es möglich, dass die Lautstärke automatisch bei vergrößern der Geschwindigkeit angepasst wird?
Eventuell liegt hier das Problem.

Gruß, Christian
Suche:
Das könnte Dich auch interessieren:
Piepsen beim fahren
Stitchyde am 31.05.2004  –  Letzte Antwort am 01.06.2004  –  5 Beiträge
neues radio schlechter radio empfang beim fahren
Lexusbabe am 15.08.2005  –  Letzte Antwort am 17.08.2005  –  2 Beiträge
Fahren ohne Sicherung
k2000nold am 01.10.2005  –  Letzte Antwort am 02.10.2005  –  12 Beiträge
laute musik..dann plötzlich ton aus,pfeifen beim fahren HLP
Nachtfalke am 13.05.2004  –  Letzte Antwort am 15.05.2004  –  19 Beiträge
klang
Funky128 am 14.11.2004  –  Letzte Antwort am 15.11.2004  –  6 Beiträge
Störgeräusche beim Scheibenwischer
th0r4x am 27.07.2004  –  Letzte Antwort am 28.07.2004  –  11 Beiträge
Lustige Geräusche beim Abschaltennnn
r@fi am 02.09.2005  –  Letzte Antwort am 04.09.2005  –  7 Beiträge
Autoradio ausbauen beim Escort MK 7
Tattoo1 am 14.02.2007  –  Letzte Antwort am 15.02.2007  –  9 Beiträge
klang der audiobahn 1500hcx
freak91 am 06.02.2005  –  Letzte Antwort am 16.02.2005  –  6 Beiträge
Radio an Batterie = besserer Klang ?
Hifiodel am 24.04.2004  –  Letzte Antwort am 24.04.2004  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 30 )
  • Neuestes Mitgliedgedankenkotze
  • Gesamtzahl an Themen1.376.578
  • Gesamtzahl an Beiträgen18.219.544