Batterie Kaputt

+A -A
Autor
Beitrag
Magnat_Gangster
Ist häufiger hier
#1 erstellt: 21. Mai 2004, 19:29
hi,

Hab ne Batterie die hatt 177 Ampere und 36 Ah

Wollte sie mit meinem Ladegerät 12 V 12 Ampere 20 - 200 Ah laden. Das ging auch am anfang doch bei der zweiten ladung brennt mit immer die Sicherung am Ladegerät durch. Ist das Ladegerät nicht für Wartungsfreie Batterien geeignet oder ist die Batterie kaputt?

Bitte um Antwort.
themad
Stammgast
#2 erstellt: 21. Mai 2004, 20:26
Na da ist doch wohl eher das Ladegerät kaputt als die Batterie.
Was heisst denn 12 Ampere? Pumpt das Gerät ständig 12 Ampere in die Batterie oder arbeitet es nach irgendeiner Kennlinie? Wenn nicht, hält die Batterie auch nicht lange.
Magnat_Gangster
Ist häufiger hier
#3 erstellt: 21. Mai 2004, 21:46
ne macht sie nich am anfang 12 amp dann immer wenigen bis sie voll geladen ist. Ja an was liegt das nun? Bitte um hilfe!!!
gürteltier
Inventar
#4 erstellt: 21. Mai 2004, 22:46
Probiers doch einfach mal an ner anderen Batterie. Dann wirst du ja sehen, ob es am Ladegerät liegt.
Suche:
Das könnte Dich auch interessieren:
Batterie Kaputt??
Magnat_Gangster am 22.03.2004  –  Letzte Antwort am 22.03.2004  –  2 Beiträge
Batterie Ladegerät?
playa_21 am 05.01.2008  –  Letzte Antwort am 07.01.2008  –  7 Beiträge
Batterie Kaputt? BITTE UM HILFE DRINGEND.
Magnat_Gangster am 22.05.2004  –  Letzte Antwort am 24.05.2004  –  8 Beiträge
### Anlagenbetrieb über Batterie-Ladegerät? ###
Eraser-1 am 22.04.2006  –  Letzte Antwort am 22.04.2006  –  2 Beiträge
3 Batterien über Ladegerät und Notstromaggregat laden
Eraser-1 am 23.02.2012  –  Letzte Antwort am 07.03.2012  –  51 Beiträge
Ladegerät bzw. laden notwendig
Scarecrow am 11.02.2007  –  Letzte Antwort am 12.02.2007  –  15 Beiträge
Batterie
Andineutrino am 15.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
günstiges Ladegerät für Batterie
-Flow- am 19.09.2005  –  Letzte Antwort am 19.09.2005  –  5 Beiträge
Batterie
Heimwerkerking am 14.08.2006  –  Letzte Antwort am 15.08.2006  –  5 Beiträge
Batterie kaputt?
mighty-fatass am 07.10.2008  –  Letzte Antwort am 07.10.2008  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 7 )
  • Neuestes MitgliedGenuß_total
  • Gesamtzahl an Themen1.382.694
  • Gesamtzahl an Beiträgen18.336.407