Radioanlage Alpha kein Empfang! Hilfe

+A -A
Autor
Beitrag
ottimalen
Neuling
#1 erstellt: 29. Mai 2009, 13:16
Hallo,
nach dem unser kleiner Sohn an unserem Autoradio ein paar Tasten gedrückt hat, haben wir nun keinen Radioempfang mehr.
Es wird immer ein Cassettenbetrieb angezeigt obwohl keine eingelegt wurde. Habe schon alles mögliche versucht. Würde mich sehr freuen wenn uns jemand weiterhelfen könnte.
Vielen Dank,
Gruß Heike
Suche:
Das könnte Dich auch interessieren:
Kein SW Empfang: HILFE
rafi am 04.04.2004  –  Letzte Antwort am 05.04.2004  –  4 Beiträge
Phantomspeisung kein Empfang
nEo3k am 06.01.2005  –  Letzte Antwort am 07.01.2005  –  3 Beiträge
Kein Radio Empfang
hifonics am 18.05.2005  –  Letzte Antwort am 19.05.2005  –  6 Beiträge
Kein Radio-Empfang
Pechhans am 26.08.2003  –  Letzte Antwort am 27.08.2003  –  6 Beiträge
Kein Empfang von Radiosendern!!!!
Kollerzap am 09.07.2004  –  Letzte Antwort am 09.07.2004  –  9 Beiträge
BOSE AMP ASSY Alpha C4
heuchler am 24.11.2003  –  Letzte Antwort am 31.05.2004  –  2 Beiträge
CLARION DB288RUSB kein ton!
salih06 am 04.04.2009  –  Letzte Antwort am 22.11.2009  –  10 Beiträge
Amp an Radio --> kein Empfang. Amp ab --> super Empfang.
B.Peakwutz am 22.05.2006  –  Letzte Antwort am 24.05.2006  –  13 Beiträge
Golf 3 Alpha Radio gewechselt und probleme
Ulder am 13.12.2009  –  Letzte Antwort am 17.12.2009  –  8 Beiträge
Hilfe!!! Kein Sound mehr!!!!
DeaconFrost21 am 25.02.2004  –  Letzte Antwort am 01.03.2004  –  6 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 5 )
  • Neuestes MitgliedKrissjen
  • Gesamtzahl an Themen1.412.399
  • Gesamtzahl an Beiträgen18.888.438