Tachoproblem

+A -A
Autor
Beitrag
ruebezahn
Ist häufiger hier
#1 erstellt: 28. Dez 2009, 14:23
Hallo,hab gestern mein Clarion DXZ958 RMC eingebaut, und heute Morgen ist mir aufgefallen, dass meine Geschwindigkeitsanzeige am Tacho nicht mehr funktioniert (der Rest wie Drehzahlanzeige, Tankleuchte etc. funktioniert aber einwandfrei). Kann es sein, dass ich am Radio was falsch angeschlossen habe, oder ist das jetzt nur n dummer Zufall? MfG
H34D5H0T
Inventar
#2 erstellt: 28. Dez 2009, 15:56
hmm seltsam ...

eigentlich kann man praktisch nichts falsch anschließen. Hast ja bestimmt iso stecker

Bau doch mal dein Radio aus und guck dann ob dein Tacho wieder funktioniert. Wenns nicht liegts dann wirklich am Radio bzw am Einbau
ruebezahn
Ist häufiger hier
#3 erstellt: 28. Dez 2009, 19:25
Ja, hat Iso Stecker.deshalb hab ich mich auch gewundert. Werd mal probieren dass Radio nochma abzuklemmen. Also an ner vertauschung der Kabel kanns in der Regel nich liege?? Mfg
H34D5H0T
Inventar
#4 erstellt: 28. Dez 2009, 19:27
nein daran kann es nicht liegen weil dir Tacholektronik gar nicht am Radioschacht entlangläuft.
Ich denke mal das war einfach nur Zufall und dein Tacho hat den geist aufgegeben.
Bau dein Radio halt wieder aus und berichte uns dann
ruebezahn
Ist häufiger hier
#5 erstellt: 28. Dez 2009, 19:35
Jo mach ich, danke für die Hilfe.
H34D5H0T
Inventar
#6 erstellt: 28. Dez 2009, 19:38
kein thema
XyMcCoy
Inventar
#7 erstellt: 28. Dez 2009, 19:58
was ist das für ein fahrzeug ?
ruebezahn
Ist häufiger hier
#8 erstellt: 28. Dez 2009, 21:22
Auto ist nen Opel Omega b. Mfg
XyMcCoy
Inventar
#9 erstellt: 28. Dez 2009, 21:39
Hat doch Tacho mit WELLE hat doch mit der elektronik nix zu tun
ruebezahn
Ist häufiger hier
#10 erstellt: 28. Dez 2009, 21:46
Mir ist eben gesagt worden könnte sein wenn das Kabel Geschwindigkeits- / Wegstreckensignal falsch angeschlossen sei. Werd zur Sicherheit trotzdem morgen das Ding nochmal ausbaun und abklemmen. Obwohl ich auch nicht glaub, dass das mit dem Radio zusammenhängt. Aber wär ja nen dummer zufall. Mfg
mr.booom
Inventar
#11 erstellt: 28. Dez 2009, 21:48
Sicher? So alt ist der B-Omega nun auch wieder nicht (ab 1994 lt. Wikipedia).
ruebezahn
Ist häufiger hier
#12 erstellt: 28. Dez 2009, 21:56
Stimmt, meiner ist Bj 95. Der Opel DIN Stecker hat aufjedenfall nen Kabel fürs Geschwindigkeits- / Wegstreckensignal. Kann es denn dann damit zusammenhängen? Mfg
XyMcCoy
Inventar
#13 erstellt: 28. Dez 2009, 22:01
http://cgi.ebay.de/O...?hash=item19b89d77a8

stimmt bei dem B hat er schon elektrisch ...
H34D5H0T
Inventar
#14 erstellt: 28. Dez 2009, 22:02
ich glaube kaum das es was damit zu tun hat also irgendwie ist das nicht nachvollziehbar...
naja wir lassen uns von dir überraschen
ruebezahn
Ist häufiger hier
#15 erstellt: 01. Jan 2010, 16:23
Erstmal ein frohes neues Jahr. Auch wenn ich selbst nicht nachvollziehen kann warum, mein Tacho geht wieder einwandfrei. Hab das Kabel des Wegstreckensignals gekappt, und seither geht der Tacho wieder. Danke für eure Hilfe. Mfg
H34D5H0T
Inventar
#16 erstellt: 01. Jan 2010, 16:28
das ist echt nicht zu fassen vielleicht sitzt ein Zauberer in deinem Radioschacht drin
mr.booom
Inventar
#17 erstellt: 01. Jan 2010, 16:29
Joa, dann hat das Radio dieses Signal "gestört" (z.B. auf Masse gezogen) und der Tacho war schlicht sagen wir mal "verwirrt".
ruebezahn
Ist häufiger hier
#18 erstellt: 01. Jan 2010, 16:39
anders kann ich mir dass auch nicht erklären. Haupsache es geht wieder. Obwohl mir 99% der Leute gesagt haben, dass das eigendlich nicht am Radio liegen kann, aber man lernt ja immer wieder dazu
GrünMW
Stammgast
#19 erstellt: 07. Jan 2010, 19:43
Gibt doch schon genug Nachrüstradios die geschwindigkeitsabhängig lauter und leiser werden!

Da kann sowas schon mal vorkommen!
Suche:
Das könnte Dich auch interessieren:
neues Clarion Radio funktioniert nicht!!
snoopyJ am 19.03.2005  –  Letzte Antwort am 20.03.2005  –  10 Beiträge
clarion dxz-948 rmc einstellungstipps.
sup-sup am 30.10.2005  –  Letzte Antwort am 23.03.2007  –  4 Beiträge
Clarion DXZ 958 RMC Defekt - Reparatur?
peter2k5 am 30.12.2007  –  Letzte Antwort am 30.12.2007  –  2 Beiträge
Wenn ich meinen Radio einschalte funktioniert mein Tacho nicht mehr.
v3rii am 12.03.2008  –  Letzte Antwort am 13.03.2008  –  2 Beiträge
Einbau Clarion Dxz 958 rmc
callayte am 05.09.2005  –  Letzte Antwort am 06.09.2005  –  6 Beiträge
Kenwood radio funktioniert nicht mehr
RobinDi am 10.09.2007  –  Letzte Antwort am 10.09.2007  –  2 Beiträge
Flackerndes Licht (Scheinwerfer, Tacho etc.)
Adivos am 23.08.2012  –  Letzte Antwort am 25.08.2012  –  17 Beiträge
Probleme mit Clarion-Radio
schnubbi19 am 08.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
telefon am Radiodisplay => Radio funktioniert nicht
steve81 am 13.08.2008  –  Letzte Antwort am 15.08.2008  –  2 Beiträge
Autoradio funktioniert nicht mehr
USAmps90 am 14.11.2008  –  Letzte Antwort am 18.11.2008  –  2 Beiträge
Foren Archiv
2009
2010

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 53 )
  • Neuestes Mitgliedklöbbar
  • Gesamtzahl an Themen1.376.400
  • Gesamtzahl an Beiträgen18.216.038