Wie gehe ich beim kondenstaor vor

+A -A
Autor
Beitrag
bendz
Neuling
#1 erstellt: 21. Jun 2011, 20:29
So Leute ich habe ein problem und nicht so viel ahnung

Habe mir ein kondensator gekauft!! Aber hatte vorher schon eine Endstufe eingebaut!
Jetz brauche ich doch das stronkabel was von der batterie zu endstufe geht nicht mehr oder?
Und was mache ich mitb dem Remotekabel, das geht bei mir vom radio zu endstufe!!
Aber in der bedienungsanleitung des kondensators steht:
Die intelligente Elektronik schaltet den kondensator automatisch zu. das anklemmen einer remoteleitung entfällt!!

Weis nich wie ich vorgehen soll helft mir bitte!!!
'Alex'
Moderator
#2 erstellt: 21. Jun 2011, 20:31
NixDa84
Inventar
#3 erstellt: 21. Jun 2011, 20:37
Der Kondensator wird parallel zur Endstufe ans Stromnetz installiert. Die Dinger sind eigentlich Idiotensicher wenn man ach Anleitung vorgeht.
bendz
Neuling
#4 erstellt: 21. Jun 2011, 20:45
Also geht einmal das stromkabel von der batterie zum kondensator und ein kabel vom kondensator zur endtsufe?
Und kann das sein das der kondenstaor nicht unbedingt ein remotekabel haben muss , weil da steht das er es nich braucht
'Alex'
Moderator
#5 erstellt: 21. Jun 2011, 21:06
Hast alles durchgelesen was ich gepostet habe?!
NixDa84
Inventar
#6 erstellt: 21. Jun 2011, 22:04
Na wenns denn drauf steht kann man fast davon ausgehen oder?
Suche:
Das könnte Dich auch interessieren:
Wie Einstellen ?
vmax-rainer am 10.01.2007  –  Letzte Antwort am 10.01.2007  –  3 Beiträge
Brauche dringend Hilfe beim Amp
UGN am 06.06.2007  –  Letzte Antwort am 12.06.2007  –  6 Beiträge
Hilfe beim anschluss vom autoradio
brom am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  6 Beiträge
2 RF X7 Monoblocke synchronisieren ?? wie??
bluejoker am 13.06.2005  –  Letzte Antwort am 13.06.2005  –  2 Beiträge
Wie stelle ich ein HU-seitiges "Ploppen" beim Motorstart ab?
BerndK2 am 20.07.2005  –  Letzte Antwort am 21.07.2005  –  14 Beiträge
Wie stelle ich die Radiosender beim Pioneer deh 4000 ein
2711tobias am 15.07.2009  –  Letzte Antwort am 16.07.2009  –  4 Beiträge
Masseanschluss beim Kondensator
Sally am 30.11.2004  –  Letzte Antwort am 30.11.2004  –  8 Beiträge
Einstellen der LZK beim Kenwood KDC-BT92SD?
andreas.66 am 26.01.2013  –  Letzte Antwort am 10.09.2015  –  34 Beiträge
geschaltetes Plus beim Sony-CDX-MP40 funktioniert nicht immer
Huebihome am 17.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Pfeifen beim Gasgeben!
zejah am 29.05.2004  –  Letzte Antwort am 11.05.2011  –  15 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 48 )
  • Neuestes MitgliedMarcohund
  • Gesamtzahl an Themen1.389.323
  • Gesamtzahl an Beiträgen18.456.040