hilfeeeeeeeeeee!

+A -A
Autor
Beitrag
-Dany-
Neuling
#1 erstellt: 04. Jun 2012, 14:20
ich habe ein Alpine cde-9880r,ich hab den seit 2 einhalb jahren,jetzt auf einmal saugt er mir die batterie leer,was kann der grund sein?
sisqo80
Inventar
#2 erstellt: 04. Jun 2012, 14:47
Wie kommst du darauf des das Alpine die Batterie leersaugt?
_juergen_
Inventar
#3 erstellt: 04. Jun 2012, 15:38
Na, weil nachts die kleinen, blauen Männchen kommen und Deine Karre umverdrahten.
Oder, weil einfach nur die Batterie am Ende ist...

EDIT:
Meine Glaskugel ist leider noch nicht auf Digitalempfanf umgerüstet und der Schamane von nebenan ist grad auf einer Schulung in seiner Heimat, sonst hätte der mal seine Knochensplitter befragt.


[Beitrag von _juergen_ am 04. Jun 2012, 15:42 bearbeitet]
Party201
Inventar
#4 erstellt: 04. Jun 2012, 15:42
Ich würde behaupten es liegt an deiner aussagekräftigen Überschrift. Deswegen hat sich zuvor die Batterie entladen.

Hm das ist ja ein Großvaterparadoxon.



hilfeeeeeeeeeee!


[Beitrag von Party201 am 04. Jun 2012, 15:42 bearbeitet]
zuckerbaecker
Inventar
#5 erstellt: 04. Jun 2012, 15:44

'Alex' schrieb:
Vorneweg:
Über die Jahre haben sich in diesem Forum sehr viele Informationen gesammelt. Bevor du eine schon oft durchgesprochene Frage stellt nutze bitte vorher die Suchfunktion!
Wichtig ist auch ein aussagekräftiger Thementitel, der deine Frage möglichst genau beschreibt.

Beispiele für nicht aussagekräftige Titel:
"Brauche Hilfe"
"Problem"
"Kaufberatung"
"Neuling hat eine Frage"

Beispiele für aussagekräftige Titel:
"Kaufberatung Fahrzeug xyz bis xyz Euro?"
"Kaufberatung Woofer bis 300€ in Fahrzeug xyz"

Wobei ein solcher Titel natürlich nicht von den oben genannten, notwendigen Angaben befreit.

Verwende bitte auch nur ein Thread für deine Kaufberatung und eröffne nicht für jede Frage einen neuen Thread; auch in anderen Unterkategorien. Dort fehlen dann wieder Angaben und Hintergrundinformationen und man verlinkt am Ende doch auf den vorhandenen Thread!

Auch Form und Stil deines Beitrags solltest du bedenken. Achte bitte auf Rechtschreibung, Groß- und Kleinschreibung und ein Mindestmaß an Interpunktion. Daran erkennt man ob bzw wie wichtig dir deine Anfrage ist.
Ein lieblos hingewürgter Beitrag macht keine Lust darauf sich Zeit zu nehmen und eine ausführlichere Antwort zu schreiben.

Das alles vereinfacht deinen Post natürlich nicht. Allerdings ist es wichtig für eine sinnvolle Kaufberatung und kommt dir am Ende zu Gute.


Dann wünschen wir dir hier viel Spaß im Forum und hoffen, dass du uns auch auf längere Sicht erhalten bleibst. Ein Einbauthread ist ein schönes Feedback und kann dir helfen dein System weiter zu verbessern. Wenn du noch fragen hast, kannst du mich auch gerne persönlich anschreiben.

Gruß,

deine Moderation
DJ991
Inventar
#6 erstellt: 04. Jun 2012, 15:49
Um mal auf dein Problem zurückzukommen,

eventuell haste Zündung + Dauerplus zusammengeklemmt,

aber dann müsste das Radio immer noch an sein wenn du dein Auto verlässt, um dir die Batterie leer zu ziehen,

überprüf mal deine Verkabelung.

mfg DJ
Party201
Inventar
#7 erstellt: 04. Jun 2012, 16:06
@DJ991

Die interessante Frage ist, warum es das Radio sein sollte.

Ich geh doch auch nicht zum Arzt und sag dem "ich habe ein Neuropeptidstörung im Nucleus arcuatus oder was meinen Sie?"
DJ991
Inventar
#8 erstellt: 04. Jun 2012, 16:12
Er hat die Frage vlt. bisen unglücklich formuliert,
eventuell hat die Batterie das über 2 Jahre noch mitgemacht, aber jetzt macht se einfach schlapp.

Ausserde finde ich, dass man Leuten, die sich hier anmelden um Rat zu suchen, helfen sollte,

Richtigstellung ist wichtig, aber iwann reichts auch.

mfg DJ
sisqo80
Inventar
#9 erstellt: 04. Jun 2012, 16:14
Ihr seit aber heute kritisch

Wenn die Batterie schon alt ist!? Wird wahrscheinlich ne Zelle defekt sein und mal ne Neuanschaffung nötig sein.
_juergen_
Inventar
#10 erstellt: 04. Jun 2012, 22:13

DJ991 schrieb:
eventuell haste Zündung + Dauerplus zusammengeklemmt,
aber dann müsste das Radio immer noch an sein wenn du dein Auto verlässt, um dir die Batterie leer zu ziehen,

Falsch! Solange bei Alpine der Zündungsplus Spannung führt hat das Radio eine erhöhte Stromaufnahme. Auch im ausgeschaltetem Zustand.


[Beitrag von _juergen_ am 04. Jun 2012, 22:16 bearbeitet]
DJ991
Inventar
#11 erstellt: 05. Jun 2012, 10:06
Alles klar, dann liegts wahrscheinlich daran!

Wieder was gelernt.

mfg DJ
Suche:
Das könnte Dich auch interessieren:
Alpine CDE 9880R
*No88y* am 06.03.2010  –  Letzte Antwort am 10.03.2010  –  8 Beiträge
Saugt Powercap Batterie leer?
hans-pansen am 19.02.2005  –  Letzte Antwort am 05.01.2011  –  11 Beiträge
Batterie auf einmal leer?
M4RV am 04.08.2012  –  Letzte Antwort am 14.08.2012  –  28 Beiträge
Saugt Cap Batterie leer ?
StarCross am 22.12.2006  –  Letzte Antwort am 11.09.2007  –  13 Beiträge
150 mA Ruhestrom; Radio saugt die Batterie leer!!!
RhinoLux am 01.01.2005  –  Letzte Antwort am 05.01.2005  –  18 Beiträge
Android tablet mit Alpine CDE 9880R verbinden wie!
hifi92 am 02.02.2013  –  Letzte Antwort am 03.02.2013  –  16 Beiträge
Alpine CVA-1005 Batterie Leer
Wiskey am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  7 Beiträge
Power Cap saugt Batt. leer!
zonic am 02.01.2005  –  Letzte Antwort am 02.01.2005  –  3 Beiträge
Alpine cde 111 USB Erkennung
va9n am 05.06.2011  –  Letzte Antwort am 05.06.2011  –  2 Beiträge
Alpine CDE 112 Ri streikt!
crap_nek am 19.11.2010  –  Letzte Antwort am 14.03.2011  –  35 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Alpine

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.931 ( Heute: 3 )
  • Neuestes MitgliedSirRonBird
  • Gesamtzahl an Themen1.376.921
  • Gesamtzahl an Beiträgen18.226.106