Kein Radioempfang nach Umbau

+A -A
Autor
Beitrag
vossibaer-omega
Neuling
#1 erstellt: 27. Jul 2004, 14:38
Hallo CarHifif-Freunde,

nach Einbau von Verstärker mit Front-/Heck-2-Wege-System läuft über CD-Emfang alles optimal. Verstärker mit Plus-/Massekabel direkt an Batterie. Remoteleitung von Radiokontakt, der bei Einschalten plus führt. An diesem Kontakt ist auch das Infodisplay meines Opel angeschlossen. Bis zum Umbau war an diesem Kontakt auch die Serienantenne angeschlossen. Da ich einen Kabelbruch an der Heckklappendurchführung hatte, habe ich eine neue Dachantenne mit Verstärkerfuß eingebaut.

Und jetzt mein Problem, dass mir mit 33Jahren graue Haare verschafft: Wenn ich das Kabel der Dachantenne für den Verstärkerfuß am oben bezeichneten Kontakt anklemme, erhalte ich aus dem Radio lediglich ein Rauschkonzert, insbesondere bei eingeschalteter Zündung. Wenn ich dieses Kabel(nicht das Antennenkabel selbst) aus dem Fenster halte, wird der Empfang schlagartig besser, auch bei eingesch. Zündung. Nun erklär mir mal einer, seit wann die Luft Strom führt für einen Antennenverstärker.

Ich hoffe, Ihr könnt mir helfen. DANKE im Voraus

Grüße aus Bremen.
Suche:
Das könnte Dich auch interessieren:
kein Radioempfang nach Umbau
chrisuchri am 04.10.2011  –  Letzte Antwort am 03.11.2011  –  3 Beiträge
Schlechter Radioempfang
soopersonic am 22.06.2005  –  Letzte Antwort am 22.06.2005  –  9 Beiträge
Pioneer DEH-4000UB kein Radioempfang
Special_<K> am 10.06.2008  –  Letzte Antwort am 11.06.2008  –  6 Beiträge
Kein Radioempfang
zap33 am 11.04.2005  –  Letzte Antwort am 12.04.2005  –  3 Beiträge
Nach Umbau Störgeräusche mit VRX!
bluesea-dolphins am 21.12.2005  –  Letzte Antwort am 22.12.2005  –  4 Beiträge
kein Ton nach Umbau / wer kann Amp reparieren?
Flocki am 23.09.2005  –  Letzte Antwort am 07.10.2005  –  9 Beiträge
Kein Radioempfang mehr.
Ma4er am 02.06.2006  –  Letzte Antwort am 02.06.2006  –  2 Beiträge
Kein Radioempfang Bitte Helfen???
bosna501 am 03.06.2006  –  Letzte Antwort am 04.06.2006  –  2 Beiträge
Schlechter Radioempfang!
plankenheizer am 11.11.2006  –  Letzte Antwort am 13.12.2006  –  6 Beiträge
Radioempfang gestört
Z1000 am 15.09.2004  –  Letzte Antwort am 30.09.2004  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 19 )
  • Neuestes MitgliedMomokatze
  • Gesamtzahl an Themen1.383.148
  • Gesamtzahl an Beiträgen18.345.031