Lautstärke Probleme

+A -A
Autor
Beitrag
Honki77
Schaut ab und zu mal vorbei
#1 erstellt: 30. Jul 2004, 08:03
Hallo...

Kann sein, dass ich hier nicht im richtigen Forum bin. Sorry schon mal...
Vielleicht weiss von euch jemand Rat.
Ich hab ein älteres Sony CD-Radio (CDX 5850). Das läuft soweit auch ohne Probleme. Nur sobald es im Auto wärmer wird, kann ich nicht mehr laut und leise einstellen. Auch über die Fernbedienung funktioniert es nicht mehr. Sonst geht alles prima.
Sobald es im Innenraum wieder kühler wird, funktioniert auch die Lautstärke-Regelung wieder...

Danke schon mal im voraus
Chris
willi1984
Stammgast
#2 erstellt: 30. Jul 2004, 10:31
Hast du denn mal gefühlt,wenn es heiß wird? Ist es dann wirklich heiss?
Eventuell mal einen kleinen Pc-Lüfter anbringen.
Honki77
Schaut ab und zu mal vorbei
#3 erstellt: 30. Jul 2004, 12:06
Wenn ich das Bedienteil abnehme ist das Radio schon warm...
Und wo soll ich denn mal nen kleinen PC-Lüfter anbringen???
ice77
Ist häufiger hier
#4 erstellt: 31. Jul 2004, 11:46
nen kleinen 12V Festplattenlüfter ... ab besten ins Gehäuse oder dahinter...
ich vermute das irgend ein Bauteil hops gegangen ist...
aber ein Versuch ist es wert!
willi1984
Stammgast
#5 erstellt: 31. Jul 2004, 19:21
Vielleicht auch nen Passiv-Kühler anbringen,der die Wärem direkt ableitet.
ice77
Ist häufiger hier
#6 erstellt: 31. Jul 2004, 19:31
tja..aber wo genau bringst du dann den passivkühler an.
Luft kommt "überall" hin.. der passivkühler wird wenn das Problem noch nicht genauer lokalisiert ist... weniger bringen denke ich
Suche:
Das könnte Dich auch interessieren:
TFT im Auto - funktioniert nicht im Stand!
hendryk666 am 10.04.2006  –  Letzte Antwort am 10.04.2006  –  3 Beiträge
Anlage funktioniert nicht mehr
XorLophaX am 26.07.2004  –  Letzte Antwort am 07.08.2004  –  11 Beiträge
Probleme
Mieko am 26.10.2005  –  Letzte Antwort am 26.10.2005  –  2 Beiträge
Leichte Probleme mit Sony CDX-MP30!
Strapsenkopp am 09.07.2003  –  Letzte Antwort am 09.07.2003  –  4 Beiträge
Mulitmedia DVB-T im Auto Funktioniert nicht
Mark_T am 03.11.2007  –  Letzte Antwort am 05.11.2007  –  3 Beiträge
Sony CDX-GT23 wird zu heiß irgendwie
Pussywagon am 04.06.2008  –  Letzte Antwort am 06.07.2009  –  6 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Probleme mit Autoradio Sony CDX S2200
graisn am 22.07.2004  –  Letzte Antwort am 01.08.2004  –  6 Beiträge
Hintere Leutlampen im Innenraum=???
blue_vw am 05.02.2005  –  Letzte Antwort am 05.02.2005  –  4 Beiträge
Kenwood radio funktioniert nicht mehr
RobinDi am 10.09.2007  –  Letzte Antwort am 10.09.2007  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 48 )
  • Neuestes MitgliedJojoqwer
  • Gesamtzahl an Themen1.376.607
  • Gesamtzahl an Beiträgen18.220.370