Massefehler

+A -A
Autor
Beitrag
Schecke
Ist häufiger hier
#1 erstellt: 18. Aug 2004, 13:08
Hi Leute !
Ich hab einen kleinen Massefehler, welchen Entstörfilter könnt Ihr mir empfehlen ?
Ich bin mir zu 90% sicher, dass es an der Lichtmaschine liegt!

mfg
Schecke

oh, ich bräuchte evtl. einen für 2 Chich-Kabel.
--> 4 Eingäge ^^
Animal
Stammgast
#2 erstellt: 18. Aug 2004, 13:14
Schaue mal hier rein, es liegt imho wahrscheinlich gar nicht am Cinchkabel wo die Störung reinkommt:
http://www.hifi-foru...7&thread=2601&z=1#17
Schecke
Ist häufiger hier
#3 erstellt: 19. Aug 2004, 16:50
also, ich hab mal die Chinch-Kabel abgezogen und es rauscht immer noch. Muss also an dem Plus oder Minus Kabel liegen !!!!! Was für ein Entstöhrfilter ist empfehlenswert ?!

mfg
Schecke
Animal
Stammgast
#4 erstellt: 19. Aug 2004, 17:38
Rauschen? Nicht eher drehzahlabhängiges Pfeiffen?

Was hast du denn für Komponenten? Und wie weit ist die Endstufe aufgedreht? Das Rauschen könnte auch einfach ein hohes Grundrauschen sein evtl. mal etwas niedriger einstellen.
Wo bist du an Masse mit den jeweiligen Geräten?
Schecke
Ist häufiger hier
#5 erstellt: 19. Aug 2004, 20:16
Sorry, meine natürlich Pfeifen. / Drehzahl....
Bin mir Sicher, dass es nicht an den Chinch-Kabeln liegt / sind von Ölbach. Ich hatte die Dinger ja auch schon unten und es hat trotzdem gepfeift. Es liegt also an der Masse.
Das Massekabel hab ich an meiner Hutablage aus Metall montiert. Natürlich hab ich die vorher erst abgeschliffen....
Und + Kabel ist vorne an der Batterie.
Endstufe ist auf der Hutablage montiert und angeschlossen.
Oh, ein Powercab hab ich auch noch / hinten unter der Hutablage.

Daten:
Endstufe: Hifonics Zeus 6400
Boxen: 4x Hifonics Zeus
Sub: Magnat / gehört meinem Kumpel, bald hol ich mir auch nen Hifonics Sub...

Ich brauch also ein Entsörfilter für die Masse.
Die Lichtmaschiene oder der verteiler sind glaub ich nicht ausreichend geschiermd.
Kann mir bitte jemand was empfehlen ?! WICHTIG !!!

mfg
Schecke
gerous
Inventar
#6 erstellt: 19. Aug 2004, 20:26
also: dein gehäuse von der endstufe liegtwohl auf masse.
und da gibts dann zwischen minus-kabel und gehäuse-masse
ne Masseschleife. schraub deine Endstufe mal ab von dem
MetallDing
Animal
Stammgast
#7 erstellt: 19. Aug 2004, 20:31
Edit: Sorry das war die Lösung für Pfeiffen übers Radio.
Der gerous hat da natürlich ganz recht.

Jup :).

Also mit CAP sieht die Sache sehr gut aus, da brauchst du keinen Entstörfilter kaufen. Gehe hin und verbinde Radio + und - mit den entsprechenden Anschlüssen am CAP. Der CAP ist der beste Filter für sowas. Zusätzlich hast du den massepunkt so sternförmig mit allen Verbrauchern verkabelt was auch nochmal gegen solche Störungen hilft.

Also wenn nacher noch ein Pfeiffen da sein sollte

Ich hatte übrigens genau das selbe Problem. Mir hat eine Firma das eingebaut btw. Die haben dann auch 2 Drosseln ins Cinchkabel gemacht aber das Pfeiffen war immer noch leise da. Mir hat es dann gereicht, hab die schlauen Leute hier gefragt und schwupp hatten die eine Lösung (schaue nochmal dort bei dem Link den ich oben gepostet habe, da steht es etwas ausführlicher).


[Beitrag von Animal am 19. Aug 2004, 20:34 bearbeitet]
Schecke
Ist häufiger hier
#8 erstellt: 19. Aug 2004, 20:53
Die Endstufe ist noch nicht festgeschraubt. Die liegt nur lose auf der Hutablage und die ist mit Stoff überzogen.
Wie soll ich mein Tape an das Cap anschließen ?!
Cap ist ganz hinten und Tape ganz vorne !!!!
Soll ich jetzt noch so ein dickes + und - Kabel hinterziehen ?!

mfg
Schecke
gerous
Inventar
#9 erstellt: 19. Aug 2004, 20:55
nein normales LS kabel mit max. 2,5mm² reicht da
aber absichern mit ca. 10A nicht vergessen.
Schecke
Ist häufiger hier
#10 erstellt: 22. Aug 2004, 19:22
Hi !
Ich bin mir sicher, dass es am Zündverteiler liegen muss.
Habe heute neue Zündkerzen eingebaut und jetzt ist das Piepsen lauter geworden !!!!!!!
Gibts da kein Filter oder Entstörer ?!

mfg
Schecke

thx for @ll !!
mokombe
Inventar
#11 erstellt: 22. Aug 2004, 19:32
hast du mal gekuckt, dass das stromkabel möglichst weit weg vom zündverteiler liegt?
Animal
Stammgast
#12 erstellt: 22. Aug 2004, 22:08
@Schecke: Wenn du bereits die Endstufe+Radio an den Cap angeschlossen hast und das Pfeifen immer noch da ist hilft auch kein Filter mehr. Der CAP ist größer und besser als jeder mir bekannte Filter. Und es kommt ja definitiv über die Stromleitung rein.
Schecke
Ist häufiger hier
#13 erstellt: 22. Aug 2004, 23:23
OK, vielleicht hab ich mein Cap falsch angeschlossen.

hoffe, dass mans einigermaßen erkennen kann....

mfg
Schecke
Focal-Stefan
Inventar
#14 erstellt: 22. Aug 2004, 23:45
Also wenn du sicher bist das alle kabel richtig verlegt sind dann würde ich einfach mal in den laden gehen, so nen filter nehmen und den mal rein setzten..... kannst ja wieder zurückgeben wenns nich geht...

dein cab is schon richtig angeschlossen wie du es gemalt hast..... wie willst es auch anders machen......

was hast du für ein radio?? falls du n anderes hast, probier das mal ob sich was ändert.....
Schecke
Ist häufiger hier
#15 erstellt: 22. Aug 2004, 23:53
in welchem online-Shop bekomm ich so ein Filter ?

Sicher, dass ich die richtig angeschlossen hab?
Die ist einfach nur zwischengeschaltet....Der Strom muss doch nicht einmal Durch das Cap durch. Der geht einfach vom einen Kabel aufs andere ohne irgendwie durchs Cap zu fließen. Ich hoffe irgendjemand checkts, wie ichs mein.

mfg
Schecke
Animal
Stammgast
#16 erstellt: 23. Aug 2004, 09:20
Bei Dietz z. B., glaub Links sind nicht so gerne gesehen.

Ja, der ist richtig angeschlossen.

Stimme Focal-Stefan zu, geh am besten mal in so nen Laden und laß die mal nachschauen wo das herkommt. Die meißten größeren Einbauer bieten nen Entstörservice an.
Mit den Drosseln tust du dir imho keinen großen Gefallen. a)filtern die Dinger nicht nur das Störgeräusch und b) ist das Pfeifen höchstwahrscheinlich immer noch da, wenn auch leiser... mal abgesehen davon dass es Geld kostet. Frag besser mal nen Profi ob er sich das anschaut.
Schecke
Ist häufiger hier
#17 erstellt: 24. Aug 2004, 12:08
wo bekomm ich jetzt so ein Filter her ?!!!!!
Online-Shop, wenns geht.

mfg
Schecke


...oh, und das Ding soll auch was taugen
Schecke
Ist häufiger hier
#18 erstellt: 24. Aug 2004, 17:50
hat keiner ne Ahnung ?!
Animal
Stammgast
#19 erstellt: 25. Aug 2004, 14:01
Man muß nur lesen können und evtl. noch google kennen. Es steht alles da was du brauchst. Daher antwortet auch keiner mehr. Alles vorkauen sux und Links sind weder gerne gesehen noch erlaubt.
Daiml
Ist häufiger hier
#20 erstellt: 04. Sep 2004, 12:51
GROSSES EDIT:

zum bild:
gehört ein Kondensator so anschlossen oder nicht irgendwie anders?

Möglichkeiten:
1) wie oben: CAP + hat verbindung zu AMP + und hat eigenes -
2) CAP einfach in Reihe in die + -Leitung, die zum AMP führt.
3) CAP parallel in die + -Leitung setzen, d.h. Die Leitung wird kurz vor dem AMP gezweigt, 1 Zweig direkt zum AMP, 1 Zweig geht über den CAP und dann zum AMP

Wie isses jetzt genau?!


[Beitrag von Daiml am 04. Sep 2004, 13:35 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Entstörfilter!!!!
~B!~ am 12.05.2006  –  Letzte Antwort am 13.05.2006  –  3 Beiträge
Massefehler - nach Bremsvorgang
Want_to_know am 24.06.2007  –  Letzte Antwort am 26.06.2007  –  14 Beiträge
Massefehler am cinchausgang des Autoradios?
reynoTDI am 20.02.2012  –  Letzte Antwort am 21.02.2012  –  9 Beiträge
Massefehler (ich hör die Laserbewegung vom Radio!)
BEATNGU am 12.07.2006  –  Letzte Antwort am 13.07.2006  –  2 Beiträge
Lichtmaschine
Volker#82 am 04.01.2004  –  Letzte Antwort am 15.01.2004  –  30 Beiträge
Einbau von Entstörfilter
PaLando am 14.10.2005  –  Letzte Antwort am 15.10.2005  –  12 Beiträge
Surren von der Lichtmaschine...
/////ALPINE am 12.10.2004  –  Letzte Antwort am 12.10.2004  –  7 Beiträge
Lichtmaschine
Kajott am 04.04.2010  –  Letzte Antwort am 09.04.2010  –  10 Beiträge
größere Lichtmaschine im Golf 4?
ssab13 am 02.01.2007  –  Letzte Antwort am 04.01.2007  –  26 Beiträge
entstörfilter
RT99 am 02.07.2005  –  Letzte Antwort am 03.07.2005  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 54 )
  • Neuestes Mitglied*Shaky*
  • Gesamtzahl an Themen1.376.407
  • Gesamtzahl an Beiträgen18.216.176