Alpine CDA 9812RR

+A -A
Autor
Beitrag
Jaykob
Ist häufiger hier
#1 erstellt: 19. Okt 2004, 21:54
Hallo, hab ein großes Problem und hätt gern ein paar Infos von euch.
Mein Bruder hat einen Alpine CDA 9812RR in seinem Auto. Ca. 3 Monate nachdem er es gekauft hat hat es am anfang nur manchmal die cds nicht erkannt. Das wurde dann immer schlimmer bis es gar nicht mehr ging. Also zurück zum Media Markt, Gerät wurde an Alpine geschickt und kam zurück mit neuer Laser-Einheit auf Garantie. Das Radio lief wieder super bis heute (nochmal ca. 3 Monate nach Reparatur) folgendes passierte:
Als mein Bruder die Zündung drehte kam ein rums in den Lautsprechern und es hat geraucht und gestunken, danach natürlich nix mehr... Das Radio ist selbst eingebaut, man sieht deutliche Schmorspuren am Masse und am Remote Kabel. Jetzt kommt immer ein Rums in den Lautsprechern wenn man das Radio wieder anschließt, auch wenn die Zündung nicht an ist.
Was könnte die Ursache gewesen sein?
Bin für jeden Tipp dankbar!
Onkel_Alex
Inventar
#2 erstellt: 19. Okt 2004, 22:06
netzteil vom radio hopps?
schliess mal ein anderes radio an, wenn da alles normal ist wird es wieder das radio sein... naja, hast ja garantie
Jaykob
Ist häufiger hier
#3 erstellt: 19. Okt 2004, 22:22
Ok, werde mal die Anschlüsse am Auto durchmessen, kein Bock noch n Radio hochzujagen.
Könnte es sein, dass sowas auch durch irgend einen kurzschluss vor dem Radio passieren kann?
Suche:
Das könnte Dich auch interessieren:
Reparatur von Alpine CDA-7893R
Diggerbuy am 21.08.2005  –  Letzte Antwort am 23.08.2005  –  4 Beiträge
Alpine CDA-9886R kaputt?
Gherd am 17.03.2012  –  Letzte Antwort am 19.03.2012  –  19 Beiträge
Alpine CDA 9853R problem.......
Oelbaumpflanzer am 14.06.2005  –  Letzte Antwort am 16.06.2005  –  9 Beiträge
[S] Spezialist: Alpine 9812RR abgeraucht.
antro am 20.02.2010  –  Letzte Antwort am 23.02.2010  –  19 Beiträge
Probleme Alpine cda 9887r
kay1212 am 16.06.2012  –  Letzte Antwort am 02.07.2012  –  23 Beiträge
Defekte HU, Alpine CDA-9813R
FrankstaR am 19.03.2009  –  Letzte Antwort am 09.04.2009  –  3 Beiträge
Probleme mit Alpine CDA 9855
USA-Alex am 26.11.2005  –  Letzte Antwort am 28.11.2005  –  18 Beiträge
Alpine CDA 9855R schaltet sich ürplotzlich ab!
monstisreloaded am 13.03.2007  –  Letzte Antwort am 14.03.2007  –  4 Beiträge
Alpine CDA 7893 "interrupt"-Problem
pillendreher am 09.09.2007  –  Letzte Antwort am 13.09.2007  –  4 Beiträge
Alpine 9812RR sagt kein Ton
sun_ am 06.08.2005  –  Letzte Antwort am 08.08.2005  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 4 )
  • Neuestes Mitgliedbsistorwe
  • Gesamtzahl an Themen1.376.529
  • Gesamtzahl an Beiträgen18.218.376