Hilfe bei Stromversorgung

+A -A
Autor
Beitrag
Marcello24
Neuling
#1 erstellt: 12. Dez 2004, 18:52
Hallo zusammen, ich habe folgendes problem. Habe mir einen neuen wagen zugelegt(ford fiesta Bj 94) . vorher hatte ich einen vw polo(bj 92). hab mein radio(kenwood)umgebaut, doch leider ist es nun an der zündung angeschlossen, was bedeutet das alle sender nicht gespeichert werden können, da keine dauerplus anliegt. Deswegen hab ich die Kabel getauscht. gelb und rot , schwarz ist die masse. Aber es funktioniert nicht. strom liegt zwar an , aber das radio lässt sich nicht einschalten. Woran könnte es liegen bin ein bißchen verzweifelt,
Bitte helft mir ..

Mark
Ghostrider82
Ist häufiger hier
#2 erstellt: 12. Dez 2004, 19:00
Hast du vielleicht ein Messgerät dafür oder kennst jemanden der eins hat. dann könntest du die Kabel mal durchmessen. Wenn wirklich Strom anliegt und das Radio jetzt nicht mehr funktioniert könnte es ja auch vielleicht an der Sicherung liegen. Ich hatte mal einer Bekannten ein Radio eingebaut wo ich das Dauer-Plus und Zündungs-Plus vertauscht hatte und dabei war eine Sicherung am Radio durchgebrannt. Hast du danach schonmal geguckt?!

Marcello24
Neuling
#3 erstellt: 13. Dez 2004, 16:27
Jo is schon alles klar.jetzt gehts!!
Ghostrider82
Ist häufiger hier
#4 erstellt: 13. Dez 2004, 17:04
Lag es an der Sicherung?!
Marcello24
Neuling
#5 erstellt: 15. Dez 2004, 15:23
Nein es lag daran, dass nicht 2 mal 12 volt anlagen, bei manchen radios geht dann gar nichts mehr , bei anderen kann nur die sender und einstellungen nicht mehr speichern
drunke
Neuling
#6 erstellt: 15. Dez 2004, 16:38
ich hab ein ähnliches problem bei mir...

http://www.hifi-foru...um_id=77&thread=4592

vielleicht ist es ja das gleiche...könnt ihr bitte mal reingucken...danke!
Phantomaz
Schaut ab und zu mal vorbei
#7 erstellt: 16. Dez 2004, 13:25
Hi!
Habe ein ähnliches Problem bei einem Ford Fiesta (BJ 92).
Mein altes SONY CD-Radio lief in meinem Punto einwandfrei.
Nun werden die Sender auch nicht mehr gespeichert.

Habe die Stromquelle an das gelbe und rote Kabel angeschlossen (funzt nur so). Die Masse an das Schwarze.
Radio läuft einwandfrei (allerdings nur über die Zündung). Leider werden die Einstellungen/Sender nicht gespeichert.
Weitere Kabel (von der Batterie / vom Fiesta) stehen nicht zur Verfügung.

Wie kann ich das Problem beheben???

Cheers
Tom :-)
maschinchen
Inventar
#8 erstellt: 16. Dez 2004, 13:29
Wenn kein DaUERPLUS DA IST, MUSST DU EIns legen!
Phantomaz
Schaut ab und zu mal vorbei
#9 erstellt: 16. Dez 2004, 13:34
Habe ich mir fast gedacht.
Da ich kein Autoelektriker bin, weiß ich leider nicht wie das genau geht?
Andere Quelle, oder Batterie anzapfen (wie schließe ich an)?
Genügt ein Kabel oder brauche ich mehrere?
Fragen über Fragen!
maschinchen
Inventar
#10 erstellt: 16. Dez 2004, 13:40
Du kannst Dauerplus am Sichrungskasten abgreifen (wo, sagt DIr der Schaltplan (oder Meßgerät)).

Ein Kabel reicht. Nimm einen Querschnitt über 1qmm.
Suche:
Das könnte Dich auch interessieren:
Polo 9N, wo ist Dauerplus???
PetePaulaner am 03.04.2005  –  Letzte Antwort am 03.04.2005  –  4 Beiträge
Dauerplus bei Jetta 2 Bj: 87 oder 88
Wrongchip am 09.03.2009  –  Letzte Antwort am 15.03.2009  –  3 Beiträge
Ohne Zündung an Radio einschalten!
DernetteEddy am 23.04.2005  –  Letzte Antwort am 24.04.2005  –  8 Beiträge
Ford Focus II Dauerplus
Lars232002 am 19.03.2010  –  Letzte Antwort am 23.03.2010  –  5 Beiträge
Strom Beim Radio. Ich brauch dauerplus
^eco^ am 12.05.2005  –  Letzte Antwort am 13.05.2005  –  5 Beiträge
Problem mit Radio-Stromversorgung
michaelst am 16.04.2005  –  Letzte Antwort am 30.04.2005  –  4 Beiträge
Dauerplus - Sender gehen verloren
Saxoflyer am 11.05.2005  –  Letzte Antwort am 11.05.2005  –  3 Beiträge
Alpine Radio Sender nicht gespeichert
jmc2 am 19.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Ford Fiesta ST, bj. 2006 JD3
Noiseee am 08.10.2009  –  Letzte Antwort am 08.10.2009  –  9 Beiträge
Radio lässt sich nicht mehr einschalten
-ben13- am 26.10.2009  –  Letzte Antwort am 05.11.2009  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 20 )
  • Neuestes Mitgliedsplaybisa
  • Gesamtzahl an Themen1.383.150
  • Gesamtzahl an Beiträgen18.345.064