anlage schaltet ab

+A -A
Autor
Beitrag
MANITOU
Neuling
#1 erstellt: 17. Mrz 2004, 18:55
hallooooo wer kann mir helfen???? habe anlage eingebautleider hab ich das problem das ich wenn ich lauter als volume 4 spiele die anlage abschaltet. fein ist das nicht den das hatte ich noch nie
maXTC
Stammgast
#2 erstellt: 17. Mrz 2004, 18:56
bei mir war das weil ich einen schlechten massepunkt hatte... hast du die masse gut verlegt?

schau nochmal nach ob alles richtig verkabelt ist und nichts uebersteuert wird!
MANITOU
Neuling
#3 erstellt: 17. Mrz 2004, 19:00
hab das reserverad ausgebaut und die masse bei der halterung befestigt müsste doch reichen oder? wenn der motor läuft kann ich lauter spielen bis er sich abschaltet
maXTC
Stammgast
#4 erstellt: 17. Mrz 2004, 19:02

hab das reserverad ausgebaut und die masse bei der halterung befestigt müsste doch reichen oder? wenn der motor läuft kann ich lauter spielen bis er sich abschaltet


wenn sie fest sitzt und zwischen den beiden kontakten nicht farbe/lack/schmutz ist dann sollte es eigtl. schon reichen.. welche sicherung hast du drin? also die von der anlage
MANITOU
Neuling
#5 erstellt: 17. Mrz 2004, 19:05
eine 30 amp sicherung denn die 20 amp sicherung wurde geröstet es sieht aus als ob die batterie dafür zu schwach ist.ist so etwas möglich????????????????????????????


[Beitrag von MANITOU am 17. Mrz 2004, 19:09 bearbeitet]
maXTC
Stammgast
#6 erstellt: 17. Mrz 2004, 19:11

eine 30 amp sicherung denn die 20 amp sicherung wurde geröstet es sieht aus als ob die batterie dafür zu schwach ist.ist so etwas möglich????????????????????????????


30A ????? bei der anlage die du im profil stehen hast? schleunigst eine groessere besorgen!!!!!!!! 60A aufwaerts!!!

mfg
MANITOU
Neuling
#7 erstellt: 17. Mrz 2004, 19:17
noch ne frage und zwar der radio selbst ist nur über die originallen züntpluskabel gehängt macht das etwas??? weiters hab ich das problem das ich die sicherung die du meinst im motorraum im sicherungskasten getauscht habe.muss ich für den verstärker eigens noch ne sicherung hängen. wenn ja wo??????
Counterfeiter
Inventar
#8 erstellt: 17. Mrz 2004, 19:27
LÖL geil...

Du musst für nen Verstärker nen Komplett neues Kabel von der Batterie hinter zu Endstufe legen, nicht irgendeins anzapfen!!! Hör lieber keine MUsik mehr, nicht das dir das Auto noch abfackelt...

Oder hab ich das jetzt falsch verstanden? Sicherungskasten vom Auto ?? hmm
maschinchen
Inventar
#9 erstellt: 17. Mrz 2004, 19:33
*lächel*

Nee, ich denke, daß du das richtig verstanden hast!
Er fragt doch, ob er noch eine Sicherung für den Verstärker extra einsetzen muss!

Also hat er entweder
kein Dickes Stromkabel oder
Keine Sicherung!

Beides ist nicht empfehlenswert
MANITOU
Neuling
#10 erstellt: 17. Mrz 2004, 19:34
ne der verstärker hat eh ein eigenes kabel zu batterie so blöd bin i a net aber muss ich von der batterie zum verstärker auch ne sicherung zwischenhängen.am verstärker selbst stecken ja 2 sicherungen
mfg.fred
maschinchen
Inventar
#11 erstellt: 17. Mrz 2004, 19:46
Hättest du meinen Beitrag gelesen, hättest deine Frage nicht stellen müssen


Beides ist nicht empfehlenswert


Also auch nicht ohne Sicherung. Im Schadensfall kann das für dich unangenehme Folgen haben.

Also: max. 30cm hinter der Batterie eine Sicherung!
MANITOU
Neuling
#12 erstellt: 17. Mrz 2004, 21:19
schönen dank für die info
mfg
Suche:
Das könnte Dich auch interessieren:
Radio schaltet sich aus wenn ich etwas lauter spiele
Neo111 am 27.01.2005  –  Letzte Antwort am 29.01.2005  –  11 Beiträge
anlage prob
Dada17 am 23.12.2005  –  Letzte Antwort am 23.12.2005  –  6 Beiträge
Anlage Brummt wenn das Auto an ist
Randy0071 am 18.04.2004  –  Letzte Antwort am 18.04.2004  –  5 Beiträge
Auto Anlage Problem
FreshA93 am 01.12.2011  –  Letzte Antwort am 05.12.2011  –  4 Beiträge
Anlage springt bei lauter Musik (Radio Kenwood)
FloDaMO am 17.09.2003  –  Letzte Antwort am 17.09.2003  –  2 Beiträge
Meine stereo Anlage
Forever_BMW am 17.03.2010  –  Letzte Antwort am 17.03.2010  –  6 Beiträge
Anlage komisch
OpelFuRA am 11.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
Störgeräusche durch Elektrische Anlage
netmatch am 01.01.2004  –  Letzte Antwort am 02.01.2004  –  8 Beiträge
Problem mit der anlage
FrankstaR am 17.12.2004  –  Letzte Antwort am 20.12.2004  –  25 Beiträge
Anlage schaltet ab
psuw13 am 02.03.2009  –  Letzte Antwort am 06.03.2009  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 39 )
  • Neuestes Mitgliednaddemc
  • Gesamtzahl an Themen1.383.081
  • Gesamtzahl an Beiträgen18.343.761