Licht wird beim Bass dunkler

+A -A
Autor
Beitrag
otzmann
Ist häufiger hier
#1 erstellt: 23. Dez 2004, 11:15
Hallo!
Fahre einen Seat Leon Cupra und habe da eine Audio System F4-600 mit nem Xion 12-600 BR, HX-165 Dust und nem Cap 1 F eingebauen lassen.
Jetzt wird bei mir die Scheinwerferbeleuchtung dunkler wenn der BAss einsetzt, auch wenn ich gar nicht so laut höre. Die Batterie ist 2 Jahre alt.
Kann dass so vorkommen oder hat der Händler da beim Einbau was verkehrt gemacht.
Wenn ich das Auto ausschalte sinkt die nzeige am Cap von 14 Volt sehr schnell bis auf 11,6 V runter.
Danke für Eure Hilfe
BiermannFreund
Inventar
#2 erstellt: 23. Dez 2004, 11:54
11,6 is so das minimum, da könnt es an der Batt liegen, aber guck erstmal wie der Cap eingebaut ist.
Parallel oder mit eigenem Masseanaschluss und wie weit ist der vom Amp weg?
wenns mehr wie 30 cm Sind ist das nicht sonderlich gut.
je dichter am Amp, desto wirkungsvoller.
Ich hab auch bei ca 500 RMS und mit Cap leichte Lichtschwankungen, aber erst, wenn ich die Anlage zu gut 4/5 aufreiss.
Evtl. auch mal die MAsseverbindung selber kontrollieren, die muss gut sein, also kein LAck dazwischen, mit Fett gegen Korrosion schützen.
Ansonten hilft da wohl nur ne anständige Batt reinzusetzen, evtl. ne zusätzliche in den Kofferraum oder halt ne gute vorn rein.
Aber Check das ersmal.
beetlemax
Ist häufiger hier
#3 erstellt: 23. Dez 2004, 12:36
@otzmann

Hy!

Ich sehe gerade, dass du das AS HX-165 Dust
verbaut hast. Wollte mir das auch zulegen,
habe aber leider nur hier im Forum Infos zu dem
HX-165 Phase gefunden....

Was sind da für HT´s bei? Die AS 25 Pro? Die habe
ich nämlich nachträglich zu meinem Rockford FNQ
System gekauft, weil mir die originalen HT´s nicht
geim genug aufgelöst haben....

Wie ist das so?
-Klang
-HT-Auflösung
-Pegelfestigkeit....


Gruß
Andreas
otzmann
Ist häufiger hier
#4 erstellt: 23. Dez 2004, 13:02
Die Hochtöner sind die selben wie beim Phase! Die sind wirklich klasse.
Pegelfestigkeit kann ich noch nicht viel zu sagen,da meine Anlage noch nicht eingestellt ist.
Vom Klang finde ich es super und bin sehr zufrieden.
Ob man jedoch so viel Geld ausgeben muss bin ich im Nachhinein am bezweifeln.
beetlemax
Ist häufiger hier
#5 erstellt: 23. Dez 2004, 13:10
Vielen Dank für die schnelle Antwort...

Das mit dem Geld ist so eine Sache...Einmal
vernünftig kaufen und man halt jahrelang was davon..

Meine nächste Anlage wähle ich auch so aus, dass
ich sie zum nächsten Auto mitnehmen kann bzw. von
den Komponenten her mitnehmen würde.

Nur beim Frontsystem bin mir halt nicht
so schlüssig..Wollte eigentlich das Exact System
mit den Scanspeak HT und den MW18 TMT.
Das liegt alleine mit allen Halterungen bei 1.000Euro..

Aber da hat man was...

Wieviel hast du denn ausgegeben fürs Material
und den Einbau wenn ich fragen darf?
Soundscape9255
Inventar
#6 erstellt: 23. Dez 2004, 17:19
mutmasslich ist die Batt im A.... lass sie mal überprüfen... kannst du auch die Leerklaufspannung messen? )Anlage und Auto aus)
otzmann
Ist häufiger hier
#7 erstellt: 23. Dez 2004, 18:32
Ich kann mir kaum vorstellen, dass die Batterie nach so kurzer Zeit kaputt ist, ich werd sie aber mal durchchecken lasse.


Ich hab fürs Material und den Einbau 1500 Euro ausgegeben + 530 Euro fürs Radio.
Ich glaube nicht dass ein Normalsterblicher den Unterschied zwischen einem Frontsystem für 400 Euro und einem für 1000 Euro hört. Zumindest wäre mir dieser Unterschied ( wenn ich ihn denn hören würde) nicht so viel Geld wert.

Noch schlimmer ist das ganze wenn man den Krempel drin hat und dann das Licht (innen wie außen) dunkel wird wenn der Bass einsetzt, auch bei niedriger Lautstärke.
beetlemax
Ist häufiger hier
#8 erstellt: 25. Dez 2004, 16:51
Morgen!

Meinen Beetle war damals knapp 1 Jahr alt und
ich brauchte schon eine neue Batterie, weil sich
zwei Zellen verabschiedet haben....Nach dem Einbau
einer neuen Batterie war alles wieder ok und
da Licht flackerte nur noch, wenn wirklich böse
Bässe kamen bei richtig Pegel...

Und ich hatte etwas "mehr" Stromverbraucher an
Board.

Würde also auch sagen, dass deine Batterie oder
auch die LiMa einen weg hat.

Klar, 1.500Euro sind eine Menge Holz, aber es schon
ein Unterschied, ob man 100Euro oder 400Euro
für ein LS System ausgibt.

Nun gut, hatte vorher eines im Wert von 500Euro+heftiger
Endstufe drin und nun habe ich 4*25Watt RMS und jeweils
ein Front und Hecksystem für günstige 90Euro wegen
Verkauf des Wagens.

Und ich muss sagen, es ist etwas auf der Strecke geblieben,
im direkten Vergleich zur "alten" Anlage. Aber die ordentliche Dämmung, die Rotgussringe und sie stabile
Stromversorgung in Verbindung mit hochwertigen Kabeln
und einer ordentlichen Endstufe holen schon viel heraus.

Auf Dauer keine Lösung für mich, da die Hochtöner nicht so fein Auflösen, etwas nerven und natürlich auch keine Pegelorgien drin sind bei der Endstufe. Aber der neue Besitzer wird eine Menge Spass haben mit der Anlage.

Letztendlich ist nicht der Preis entscheident, sondern
der persönliche Geschmack. Und für mich ist es ein Hobby
und ich strebe weiter nach Perfektion...Und klar,
der Preis ist dabei nicht entscheident !
Suche:
Das könnte Dich auch interessieren:
Licht wird beim Bass dunkler?!
Speedfreaks-mml am 03.03.2005  –  Letzte Antwort am 05.03.2005  –  21 Beiträge
Innenraumbeleuchtung abhängig vom Bass
DeaD-RaveN am 08.04.2006  –  Letzte Antwort am 12.04.2006  –  6 Beiträge
Licht flackert trotz Kondensator
Nobs am 22.07.2004  –  Letzte Antwort am 23.07.2004  –  10 Beiträge
Licht Flackert extrem
Maze007 am 14.06.2006  –  Letzte Antwort am 17.06.2006  –  9 Beiträge
Licht blink wenn bass lauter ?
Gucci_ am 16.04.2007  –  Letzte Antwort am 18.04.2007  –  3 Beiträge
licht flackert und kein bass.
emi am 29.06.2007  –  Letzte Antwort am 30.06.2007  –  15 Beiträge
Der Bass schlägt - das Licht flackert
fazer_2004 am 26.01.2004  –  Letzte Antwort am 31.01.2004  –  14 Beiträge
Probs Radio -> PKW Licht
carhififan am 05.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
Hilfe gesucht: Licht Flackert...
MastaOlli am 12.02.2006  –  Letzte Antwort am 12.02.2006  –  5 Beiträge
Fullrange - Bass weg
Cougarfreak am 25.05.2005  –  Letzte Antwort am 26.05.2005  –  9 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 24 )
  • Neuestes MitgliedMasterchiefFlo
  • Gesamtzahl an Themen1.382.537
  • Gesamtzahl an Beiträgen18.333.761

Hersteller in diesem Thread Widget schließen