schlechter radioempfang

+A -A
Autor
Beitrag
pacohstyle
Neuling
#1 erstellt: 14. Jan 2004, 18:31
Hallo liebe leute von heute,

ich hab mir ein neues Autoradio von Kenwood mit dem ganzen schnickschnack gekuaft. Jetzt hab ich allerdings ein problem mit dem radio. Solange das Auto aus ist, läuft das autoradio einwandfrei, sobald die Zündung an ist, rauscht es unaufhörlich. Ich dachte es läge an der Antenne, also kurzum eine neue Antenne (Teleskopantenne). Das Problem war immer noch da. Naja vielleicht ist sie ja auch kaputt, also habe ich nun eine elektronische scheibenantenne gekauft. Wie in der Anleitung beschrieben angeschlossen . Mit Strom versorgt. Das Massekabel direkt mit dem Minuspol verbunden. Voller Hoffnung am Schlüssel gedreht . das rauschen ist wieder da!!!
kann mir einer weiterhelfen.
bin dankbar für alles?
mastakilla2
Stammgast
#2 erstellt: 14. Jan 2004, 18:33
du meinst jetzt auch das du Endstufe Boxen usw. gekauft hast????
Suche:
Das könnte Dich auch interessieren:
Autoradio mit ANALOGER? Antenne?
daPanic am 30.07.2009  –  Letzte Antwort am 31.07.2009  –  5 Beiträge
Problem mit dem Autoradio
Eyeclave am 23.10.2007  –  Letzte Antwort am 23.10.2007  –  5 Beiträge
Problem mit Antenne/Radioempfang
Wrigley's am 28.12.2004  –  Letzte Antwort am 30.12.2004  –  7 Beiträge
Problem mit remote und Antenne
SG5DEVIL am 06.04.2004  –  Letzte Antwort am 12.04.2004  –  2 Beiträge
schlechter Radioempfang!
FCKW36 am 15.04.2010  –  Letzte Antwort am 15.04.2010  –  9 Beiträge
Wo liegt das Problem bei diesem Auto? .
Doenerschaaf am 14.01.2011  –  Letzte Antwort am 14.01.2011  –  6 Beiträge
Problem mit dem Autoradio
PIK am 10.11.2004  –  Letzte Antwort am 11.11.2004  –  9 Beiträge
Antenne 50/150 Ohm, schlechter Empfang
BoLzI am 11.10.2005  –  Letzte Antwort am 11.10.2005  –  2 Beiträge
Problem mit Autoradio
sony_rulez am 28.07.2009  –  Letzte Antwort am 29.07.2009  –  4 Beiträge
Problem mit Autoradio
eisgeschuettelt am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.353