Wo liegt das Problem bei diesem Auto? .

+A -A
Autor
Beitrag
Doenerschaaf
Neuling
#1 erstellt: 14. Jan 2011, 19:31
Hi,
ich hab mir vor ner ganzen weile ein Kenwood autoradio gekauft und es hat anfangs funktioniert. aber im laufe der zeit hatte es immer wieder aussetzter und war teilweise ganz aus. dann später, bis heute, geht es nur noch an wenn ich die elektronik aus mache, also der schlüssel nur einfach weitergedreht wurde. Anfangs dachte ich das es an dem radio liegt, vllt das ein kondensator kaputt ist, die widerstände hitze/kälteanfällig sind, etc...
darum habe ich mir ein neues radio gekauft, in der hoffnung das dadurch alles wieder gut wird. voller vorfreude hab ich es also eingebaut mit dem entnervenden ergebnis, dass exakt der gleiche mist wieder passiert ist. ich war unheimlich angefressen als ich gemerkt hab das es nicht am radio lag und ich mir extra ein neues gekauft hab...
und daher die frage, da ich keine idee habe was es noch sein könnte: wisst ihr woran das liegen kann? kabel kaputt, steuergerät kaputt oder sonstiges? übrigens handelt es sich um einen opel corsa b... ich hab keine idee mehr da ich mich nicht all zu gut mit der internen verkabelung auskenne und nicht weiß was ich noch machen soll
kann mir da einer bei helfen?
SeppSpieler
Inventar
#2 erstellt: 14. Jan 2011, 19:44
Erstens: Achte auf Groß und Kleinschreibung, ich hatte Probleme den Beitrag zu lesen.
Schnapp dir ein Multimeter und miss die Spannung am Radio Stecker. Falls du das nicht kannst, lass es von einem Freund, Bekannten, KFZ Techniker oder vom Händler messen wo du das Radio gekauft hast.
Doenerschaaf
Neuling
#3 erstellt: 14. Jan 2011, 19:48
Sorry, wusste nicht das die Groß- und Kleinschreibung so wichtig ist. Aber das mit dem Multimeter werd ich noch hinbekommen da ich E-Techniker bin
Nur was mich wundert ist, was ich im Endeffekt mit der Messung erreiche, da, wie gesagt, ich keine große Ahnung habe von dem Innenleben von Autos. Hatte nie viel damit zu tun^^
Oder wolltest du auf ein Pluspol hinaus, der falsch geschaltet sein könnte?
SeppSpieler
Inventar
#4 erstellt: 14. Jan 2011, 19:51
Kann sein das ein Stecker oxidiert ist.
Wenn du nichts an der Elekrtik gemacht hast, wird da nichts falsch geschltet sein.
Notfalls neues Dauerplus und Masse direkt von der Batterie holen, nicht auf die Sicherung vergessen.
Und vom Sicherungkasten ein neues Kabel von ACC ziehen.
Doenerschaaf
Neuling
#5 erstellt: 14. Jan 2011, 21:56
Alles klar, das probier ich mal aus soweit ich komm
Danke für deine Hilfe, wenns immer noch nich klappen sollte meld ich mich wieder
lombardi1
Inventar
#6 erstellt: 14. Jan 2011, 22:09
Möglicher weise auch ein Problem des Zündschlosses ?

mfg Karl


@Sepp
PS: Wer im Glashaus sitzt, sollte nicht mit Steinen werfen.
Suche:
Das könnte Dich auch interessieren:
Defekte Batterie, Defekter Limaregler? Wo liegt das Problem?
SixerHood am 03.04.2013  –  Letzte Antwort am 10.04.2013  –  10 Beiträge
Hilfe -> Notebook + ext. Platte im Auto -> Problem
brooklyn452 am 15.08.2007  –  Letzte Antwort am 27.08.2007  –  9 Beiträge
Alpine Auto radio problem.
Lordrock am 10.04.2012  –  Letzte Antwort am 18.04.2012  –  15 Beiträge
Auto CD-Player springt
Dante am 22.08.2003  –  Letzte Antwort am 26.09.2003  –  13 Beiträge
DVD- Player im Auto
Einefetza19 am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  2 Beiträge
großes problem mit auto radio
kepner am 04.05.2004  –  Letzte Antwort am 05.05.2004  –  5 Beiträge
Auto Endstufen problem wegen EQ
MichaelF. am 11.10.2007  –  Letzte Antwort am 22.10.2007  –  8 Beiträge
Auto Radio
Jacko88 am 18.05.2006  –  Letzte Antwort am 20.05.2006  –  11 Beiträge
Problem
TeamJBL am 01.03.2005  –  Letzte Antwort am 02.03.2005  –  4 Beiträge
TFT im Auto - Bei laufendem Motor allerdings Fehler !!!
RealMulder am 28.01.2005  –  Letzte Antwort am 30.01.2005  –  13 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 38 )
  • Neuestes MitgliedMendy1
  • Gesamtzahl an Themen1.382.752
  • Gesamtzahl an Beiträgen18.337.825