Störgeräusche bei höheren Lautstärken!!

+A -A
Autor
Beitrag
Nykon
Ist häufiger hier
#1 erstellt: 22. Mrz 2005, 14:03
Hi!
Ich habe seit einiger Zeit Störgeräusche im meinem Frontsystem bei höheren Lautstärken. Nach einiger Zeit bekomme ich dann einen hochfrequenten Dauerton, der immer dieselbe Lautstärke hat und erst verschwinde, wenn ich die Lautstärke komplett auf 0 stelle. Ich habe festgestellt, dass diese Störgeräusche nur dann vorkommen, wenn ich meinen Bass angeschlossen habe. Kann das daran liegen, dass die Massen von meinen Endstufen nihct dirket an der selben Stelle verankert sind?? Oder vllt weil ich keinen Kondensator habe??
Das komische ist, dass ich das Problem anfangs nicht hatte....
Illuminate
Stammgast
#2 erstellt: 22. Mrz 2005, 14:19
Hast du den Sub gebrückt und welche System verwendest du generell?
Nykon
Ist häufiger hier
#3 erstellt: 22. Mrz 2005, 14:25
Also mein Frontsystem (Quadral Traffic 3.16) läuft an einer Quadral Traffic A400 Endstufe (4-Kanal) gebrückt auf die 2 Kanäle des FS. Als Sub habe ich einen Velocity VXS 15 Freeair an einer Sony 4Kanal Endstufe gebrückt (Sub hat Doppelschwingspule).
Illuminate
Stammgast
#4 erstellt: 22. Mrz 2005, 14:28
wie dick sind den die Kabel dimensioniert? Ist auch alles richtig am Radio verkabelt und der Hochpass/Tiefpass richtig eingestellt?

Wieviel Ohm hat der Sub normalerweise? 2x4 Ohm? ... macht denn der Amp 1x 2 Ohm mono überhaupt mit?
Nykon
Ist häufiger hier
#5 erstellt: 22. Mrz 2005, 14:32
Also wenn du die Stromkabel meinst, da hab ich überall nur 10mm*2 verlegt, das reciht aber normalerweise auch. Angeschlossen ist ansonsten eigentlich alles richtig. Sub hat 2x4 Ohm. Amp macht das alles mit.
Nykon
Ist häufiger hier
#6 erstellt: 22. Mrz 2005, 14:51
Wieso meinst du eigentlich 1x2Ohm?? Wenn ich 4 Kanäle Brück auf 2 Kanäle und dann auf die 2 Kanäle vom Sub gehen, läuft die Endstufe doch mit 2x4 Ohm oder nicht??
Illuminate
Stammgast
#7 erstellt: 22. Mrz 2005, 15:39
aso ich dachte, du hättest 3+4 auf 1 Kanal gebrückt ... also 1x2 Ohm ...

hast du also das FS beim Radio angeschlossen?
Nykon
Ist häufiger hier
#8 erstellt: 22. Mrz 2005, 16:06
Nein nein....wie ich oben schon geschrieben hatte ist das Frontsystem an einer eigenen 4Kanal Quadral Endstufe und der Bass an einer eigenen 4-Kanal Sony Endstufe, jeweils 4 auf 2 Kanäle gebrückt, also jeweils 1+2 auf einen Kanal und 3+4 auf einen Kanal.
Illuminate
Stammgast
#9 erstellt: 22. Mrz 2005, 16:56
löl ich sollte nicht immer während meiner Arbeitszeit ins Forum schauen ... irgendwie hab ich leichte Konzentrationsschwierigkeiten :-)

so also hast du dieses Problem auch, wenn du mal das FS an den Amp anschließt, an der grad der Sub hängt?
Nykon
Ist häufiger hier
#10 erstellt: 22. Mrz 2005, 17:24
Gute Frage.... Keine Ahnung...Habe ich noch nicht ausprobiert. Hatte während der letzten kalten Monate recht wenig Lust an meinem Auto rumzubasteln. Ich werde das mal ausprobieren. Was, wenn es dann funktioniert? Was stimmt dann mit meiner Endstufe vorne nicht??
Illuminate
Stammgast
#11 erstellt: 22. Mrz 2005, 17:49
dann könnte entweder die Endstufe kaputt sein oder du hast sie einfach nur übersteuert ... verzerrt das FS, wenn du laut aufdrehst oder spielt es schön schöner und plötzlich gar nimma? *gg*
Suche:
Das könnte Dich auch interessieren:
Störgeräusche....
Riddick2006 am 16.07.2005  –  Letzte Antwort am 20.07.2005  –  6 Beiträge
Störgeräusche?
Blumbak am 31.03.2009  –  Letzte Antwort am 01.04.2009  –  2 Beiträge
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
Störgeräusche.
90Serious90 am 19.10.2012  –  Letzte Antwort am 13.11.2012  –  8 Beiträge
störgeräusche golf3
Dagobert_Duck am 17.09.2004  –  Letzte Antwort am 04.10.2004  –  3 Beiträge
Störgeräusche bei VW!!
KevinGt am 06.03.2003  –  Letzte Antwort am 12.03.2003  –  5 Beiträge
Störgeräusche bei MP3 Wiedergabe
JanMan am 17.08.2003  –  Letzte Antwort am 18.08.2003  –  8 Beiträge
Störgeräusche bei laufenden Motor
Michl2004 am 21.07.2004  –  Letzte Antwort am 23.07.2004  –  7 Beiträge
störgeräusche bei laufenden motor
enom am 11.09.2004  –  Letzte Antwort am 11.09.2004  –  2 Beiträge
Störgeräusche bei MP3-Wiedergabe
blacky0815 am 16.01.2006  –  Letzte Antwort am 31.01.2006  –  14 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 8 )
  • Neuestes MitgliedMarco312
  • Gesamtzahl an Themen1.376.647
  • Gesamtzahl an Beiträgen18.220.977