JBL GTO Verstärker

+A -A
Autor
Beitrag
medium001
Neuling
#1 erstellt: 05. Mai 2005, 22:34
Hi!

Hab ein Problem mit meinem JBL Verstärker und zwar geht das Powerlämpchen immer an und aus und somit auch die Musik mit meinem alten verstärker keine probleme nur mit dem JBL hat jemand ne idee woran es liegen könnte bzw. was kaputt ist??

Gruß

Medium
Cheater2
Stammgast
#2 erstellt: 06. Mai 2005, 02:07
Will ja net meckern, aber die regeln aus der Grundschule wären etwas schön.
;....,,,,,???!!!!!.....,,,,,,.......,,,
Punkt, Komma, Fragezeichen, Ausrufungszeichen etc.

Nich jeder hat lust, sich dein Text deswegen 3 mal anschaun zu müssen.

greetZ
enforcer666
Inventar
#3 erstellt: 06. Mai 2005, 13:20

Nich jeder hat lust, sich dein Text deswegen 3 mal anschaun zu müssen.


*zustimm*

was hängt an der stufe dran?
medium001
Neuling
#4 erstellt: 06. Mai 2005, 16:27
ja ja ja tut mir leid! hab nix an den Verstärker hingehängt,passiert aber trotzdem!
qwertz753
Stammgast
#5 erstellt: 06. Mai 2005, 16:37
wenn du nichts am verstärker hast kannst du auch garnichts hören?
medium001
Neuling
#6 erstellt: 06. Mai 2005, 16:42
ja ne isch klar! aber wenn der auf remote en signal kriegt, dann muss der trotzdem laufen und nicht immer aus und an gehen oder???
enforcer666
Inventar
#7 erstellt: 06. Mai 2005, 21:37
des is richtig. check mal deine verkabelung. net dass da ne litze auf den anderen anschluss kommt und es nen kurzen gibt!
medium001
Neuling
#8 erstellt: 06. Mai 2005, 21:52
so hab jetzt was anderes probiert! Und Zwar des ding an en Netzgerät gehängt und was ist immer noch das gleiche Problem!
So wie es aussieht hat es da drin irgendwas verjubelt die frage ist nur was?
enforcer666
Inventar
#9 erstellt: 06. Mai 2005, 21:55
die is kaputt...

wird sich aber nemme lohenn die reparieren zu lassen!! hol dir lieber gleich was richtiges!
quaze
Stammgast
#10 erstellt: 07. Mai 2005, 11:09
also im auto haette ich auf masseproblem getippt aber da du an dem netzgeraet die gleichen probleme hast wird wohl tatsaechlich die stufe kaputt sein. mach dir nix draus... so schlimm ist der verlust nicht
Cheater2
Stammgast
#11 erstellt: 08. Mai 2005, 20:56

quaze schrieb:
so schlimm ist der verlust nicht

Stimmt. Aber ärgerlich isses irgendwie doch - auch der Kram hat Geld gekostet

greetZ
Suche:
Das könnte Dich auch interessieren:
Signal Vorne Links geht manchmal weg (Endstufe JBL GTO 5355)
Danielstrauch am 07.05.2013  –  Letzte Antwort am 10.08.2013  –  8 Beiträge
Verstärker Problem...!!!!
BadSerb am 14.06.2005  –  Letzte Antwort am 17.06.2005  –  15 Beiträge
Probleme beim Verstärker anschließen
kleineNixe am 05.05.2005  –  Letzte Antwort am 05.05.2005  –  2 Beiträge
Problem mit Verstärker
biber123 am 09.05.2009  –  Letzte Antwort am 09.05.2009  –  2 Beiträge
Verstärker geht net an
psyko am 01.02.2004  –  Letzte Antwort am 01.02.2004  –  2 Beiträge
verstärker defekt, was könnte kaputt sein?
frieder80 am 21.11.2008  –  Letzte Antwort am 22.11.2008  –  7 Beiträge
probleme mit verstärker
masterpeppy am 19.03.2003  –  Letzte Antwort am 19.04.2003  –  3 Beiträge
Verstärker
c_money am 06.09.2003  –  Letzte Antwort am 08.09.2003  –  3 Beiträge
Verstärker geht nicht aus!
MX3-Eddy am 02.11.2010  –  Letzte Antwort am 05.11.2010  –  7 Beiträge
Verstärker
c_money am 06.09.2003  –  Letzte Antwort am 09.09.2003  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 43 )
  • Neuestes MitgliedBiebrich
  • Gesamtzahl an Themen1.376.501
  • Gesamtzahl an Beiträgen18.217.787