Lautsprecher "ploppen" beim ausschalten

+A -A
Autor
Beitrag
lotharlui
Inventar
#1 erstellt: 17. Mai 2005, 19:49
Hallo,

ich habe seit meinem Umbau auf die Audison VRx das Problem, das meine Lautsprecher beim Ausschalten der Zündung (und nur beim Ausschalten der Zündung!) ploppen.

Wenn ich das Radio manuell ausschalte, passiert nichts.

Ich muss dazu sagen, das ich mir wohl bei dem Umbau die Cinch-Masse zerschossen habe und habe momentan ein zusätzliches Massekabel von einer Cinchbuchse an Masse gelegt...

Kann mir vielleicht einer helfen bzw. verraten, wie ich dieses "Auschalt-ploppen" beseitigen kann ?

Gruß
Lothar
mw2000
Schaut ab und zu mal vorbei
#2 erstellt: 17. Mai 2005, 21:25
Wo hast du denn das Remote-Kabel dran? Am Radio-Remote-Ausgang oder am Zündplus?
lotharlui
Inventar
#3 erstellt: 17. Mai 2005, 21:26
Das Remote-kabel ist am Radio-Remote angeschlossen....
mw2000
Schaut ab und zu mal vorbei
#4 erstellt: 17. Mai 2005, 21:37
Versuch doch mal testweise das Remote am Zündplus, so das Stufe und Radio praktisch gleich ausgehen. Ploppt es auch, wenn die Cinch-Kabel an der Stufe ab sind? (Wird das Geräusch durch die Endstufe oder durchs Radio erzeugt?)
lotharlui
Inventar
#5 erstellt: 17. Mai 2005, 21:45
Hm, muss ich mal testen...
silas
Stammgast
#6 erstellt: 31. Mai 2005, 02:53

lotharlui schrieb:
Hm, muss ich mal testen...


Dumme Frage, aber schädlich ist dieses "ploppen" nicht? Fiel mir auch heute bei meinem Radio auf, is nich weiter schlimm finde ich eigentlich! Na gut, wenn ichs leicht beheben kann, bitte

Nur Subwoofer ploppt (So hört sichs jedenfalls an)


[Beitrag von silas am 31. Mai 2005, 02:53 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
"Ploppen" bzw. knacken beim ausschalten !
IMYTA am 02.04.2009  –  Letzte Antwort am 14.05.2009  –  10 Beiträge
knacken, ploppen, krachen beim Ausschalten; remote schuld?
qwertz753 am 03.04.2007  –  Letzte Antwort am 20.08.2009  –  21 Beiträge
Ploppen durch neuen Sub?
MerBe am 19.05.2009  –  Letzte Antwort am 20.05.2009  –  4 Beiträge
Boxen knacken beim Ausschalten
Newdan am 29.05.2004  –  Letzte Antwort am 30.05.2004  –  2 Beiträge
"Blopp" beim Ausschalten
B.Peakwutz am 28.02.2006  –  Letzte Antwort am 02.03.2006  –  22 Beiträge
beim ausschalten explosion.
nasta am 12.11.2006  –  Letzte Antwort am 16.11.2006  –  22 Beiträge
Wie stelle ich ein HU-seitiges "Ploppen" beim Motorstart ab?
BerndK2 am 20.07.2005  –  Letzte Antwort am 21.07.2005  –  14 Beiträge
Radioeinstellungen werden gelöscht beim Ausschalten
bicilindrico am 27.08.2004  –  Letzte Antwort am 27.08.2004  –  2 Beiträge
Es knackst laut beim Ausschalten?
WIKINGER am 21.11.2004  –  Letzte Antwort am 23.11.2004  –  4 Beiträge
Bass Knallt beim Radio Ausschalten
KEINPLAN am 08.12.2004  –  Letzte Antwort am 08.12.2004  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 20 )
  • Neuestes MitgliedFleischpirat
  • Gesamtzahl an Themen1.376.344
  • Gesamtzahl an Beiträgen18.214.799