Alpine CDA-9811R

+A -A
Autor
Beitrag
TinyFighter
Neuling
#1 erstellt: 24. Mai 2005, 15:38
So hab mir nun oben genanntes Radio zugelegt u. es wurde mir versichert der kann rote Beleuchtung...kann er aber nicht...sieht jetzt extrem Scheiße aus im Alfa u. ich wollte wissen ob jemand eine Möglichkeit kennt das ganze auf rot umzubauen? Umtauschen möchte ich den Radio nicht da ich ihn in Aktion um 200,-€ bekommen habe u. vergleichbare angeblich 400,-€ kosten würden....ja u. die Blende sieht im Alfa auch mehr als Kacke aus aber das wird noch lackiert!!

Mfg Marcel
JPSpecial
Inventar
#2 erstellt: 24. Mai 2005, 16:30
Wenn du es bei nem Händler gekauft hast, sollte Umtauschen kein Problem sein, da das Gerät ja nicht die dir zugesicherten Eigenschaften aufweist...
TinyFighter
Neuling
#3 erstellt: 24. Mai 2005, 18:06

JPSpecial schrieb:
Wenn du es bei nem Händler gekauft hast, sollte Umtauschen kein Problem sein, da das Gerät ja nicht die dir zugesicherten Eigenschaften aufweist...


Ja aber das will ich nicht weils ein extrem guter Preis für das Ding war u. einer der genauso viel kann + rote Tastenbeleuchtung kostet das doppelte!! Darum gehts mir....ich weiß der Händler hats mir ja auch eingebaut usw.. u. hat dann gemeint wir könntens auch tauschen..imo überlegt er noch wie wirs auf rot bringen könnten...wollte nur mal wissen ob ihr da eine Lösung kennt zufällig!!Mfg Tiny
TinyFighter
Neuling
#4 erstellt: 24. Mai 2005, 23:28
So hab jetzt von meinem Hifi Partner (der hängt sich jetz echt rein) erfahren das die bei Alpine schon meine Mail glesen haben u. mit Hochdruck dann arbeiten u. angeblich Morgen eine Lösung dafür gefunden sein soll...ich poste es dann mal hier!!HOFFENTLICH WIRDS WAS!!
Ozmaker
Inventar
#5 erstellt: 24. Mai 2005, 23:29
vielleicht schicken sie dir ja einfach rote tasten!?
JPSpecial
Inventar
#6 erstellt: 24. Mai 2005, 23:46
Habe schon des öfteren von einer Firma "TE-Elektronik" gelesen, die haben wohl schon des öfteren an diversen Alpine-HUs die Beleuchtung umgebaut...
Weiß allerdings weder ne Telefonnummer oder Anschrift, müßte sich aber ausgoogeln lassen
Suche:
Das könnte Dich auch interessieren:
Leisungsverlust u. hohe frequenzen
Progressive am 25.04.2005  –  Letzte Antwort am 26.04.2005  –  2 Beiträge
Alfa Romeo 156 + Pioneer 3600
Punan_Puffesor am 14.12.2004  –  Letzte Antwort am 15.12.2004  –  3 Beiträge
Alpine CHM-600 u. Radio TDA-7567R Anschluss unmöglich?
paultm am 26.04.2003  –  Letzte Antwort am 02.05.2003  –  2 Beiträge
[Frage] Car-PC eibau u. mit Stromversorgung usw...
P30PL3$ am 13.10.2004  –  Letzte Antwort am 10.12.2004  –  19 Beiträge
Was steckt hinter der Bose-Anlage im Alfa 156?
Momo592 am 06.09.2011  –  Letzte Antwort am 09.09.2011  –  17 Beiträge
TMTs u. HTs fallen immer kurzzeitig aus!
P30PL3$ am 06.02.2006  –  Letzte Antwort am 11.02.2006  –  8 Beiträge
Ich habe Geräusche u Pfeifen bei meinem Pioneer DEH-P9600MP
chrismango01 am 15.11.2004  –  Letzte Antwort am 16.11.2004  –  8 Beiträge
Unterschied: Digital u. Analog
Rob_Darken am 05.07.2006  –  Letzte Antwort am 06.07.2006  –  20 Beiträge
Alpine 9811R kaputt??? Display funzt nicht mehr.
haferflocken am 22.01.2005  –  Letzte Antwort am 23.01.2005  –  4 Beiträge
kein ton im auto aus den radio
reneon3000 am 15.06.2014  –  Letzte Antwort am 22.06.2014  –  10 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 5 )
  • Neuestes MitgliedSaturius
  • Gesamtzahl an Themen1.382.884
  • Gesamtzahl an Beiträgen18.340.190