Leises Rauschen bei Hifonics ?

+A -A
Autor
Beitrag
Alpinefreak
Neuling
#1 erstellt: 26. Jun 2005, 15:42
Hallo !

Ich habe mir zwei Hifonics-Stufen zugelegt, die ZX 7500 gebrückt als Subwoofer-Stufe und die ZX 6400 im Vierkanalbetrieb fürs Frontsystem. An der ZX 7500 habe ich den LP/BP Betrieb (Lowpass mit Subsonicfilter) eingeschaltet. In diesem Betrieb höre ich jedoch ständig ein leises Rauschen das ich schon etwas störend empfinde. In den anderen Betriebsmodi (Hochpass oder Fullrange) ist kein Rauschen zu vernehmen. Zuerst dachte ich an einen Defekt in der Stufe. Daraufhin habe ich die ZX 6400 auch im gebrückten Modus betrieben und siehe da, bei Kanal 3+4 gebrückt habe ich den allergleichen Effekt wie bei der ZX 7500. Bei Kanal 1+2 gebrückt funktioniert dagegen alles tadellos, d.h. bei LP/BP Betrieb nicht das kleinste Rauschen zu vernehmen.
Habt ihr ähnliche Erfahrungen gemacht, oder habe ich in der Anleitung irgendetwas überlesen, oder bin ich einfach nur zu doof zum Einstellen ?

Gruß

Reinhard
Alpinefreak
Neuling
#2 erstellt: 08. Jul 2005, 16:15
hat keiner eine Idee ?
Suche:
Das könnte Dich auch interessieren:
Hifonics??
OpelFuRA am 08.11.2003  –  Letzte Antwort am 09.11.2003  –  6 Beiträge
seltsames Rauschen....
Baddek am 04.06.2004  –  Letzte Antwort am 10.06.2004  –  7 Beiträge
Rauschen 701
M1chel am 04.03.2010  –  Letzte Antwort am 04.03.2010  –  3 Beiträge
hifonics?
josmuck am 18.09.2006  –  Letzte Antwort am 18.09.2006  –  3 Beiträge
Rauschen auf den Lautsprechern
TobErich am 01.08.2004  –  Letzte Antwort am 08.08.2004  –  15 Beiträge
Hifonics Brutus stört Radio
Papstpower am 16.03.2006  –  Letzte Antwort am 28.03.2006  –  24 Beiträge
Pfeifen und Rauschen auf den Lautsprechern !Hilfe!
fabian39120 am 17.06.2011  –  Letzte Antwort am 07.07.2011  –  8 Beiträge
Rauschen !!!!
pero12 am 17.11.2005  –  Letzte Antwort am 20.11.2005  –  5 Beiträge
Rauschen
Dr.Noise am 25.04.2010  –  Letzte Antwort am 26.04.2010  –  11 Beiträge
?? Rauschen bei eingeschaltetem Motor ??
ritschi75 am 10.07.2003  –  Letzte Antwort am 24.12.2003  –  14 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 1 )
  • Neuestes Mitgliedbalanceistischen
  • Gesamtzahl an Themen1.412.389
  • Gesamtzahl an Beiträgen18.888.286

Hersteller in diesem Thread Widget schließen