Kondensator frisst Batterie

+A -A
Autor
Beitrag
sash-14
Ist häufiger hier
#1 erstellt: 05. Apr 2004, 06:55
Hi!
wenn mein wagen 1 bis 2 tage nicht gefahren wird, hat der kondensator meine batterie leer gesaugt. wie kann ich das verhindern? vielleicht mit einem relais? welche stromstärke müsste das haben?
laderio
Inventar
#2 erstellt: 05. Apr 2004, 07:18
Dass sollte die Stromstärke verkraften, die auch deine Sicherung im Kabel verkraftet. Darf aber auch mehr sein

Aber bist sicher, dass der Kondensator die Batterie leer saugt? Mal ausgebaut und getestet?
sash-14
Ist häufiger hier
#3 erstellt: 05. Apr 2004, 11:23
bin sicher, dass es der kondensator ist.
aber muss ich nicht ein neues kabel zwischen zündung, relais und kondensator hängen? dann weiss ich doch immer noch nicht, welche stromstärke das dann verkraften können muss.
laderio
Inventar
#4 erstellt: 05. Apr 2004, 11:29
Wieso ein neues? Was ist mit deinem alten?

Wenn du nen Kabel verlegt hast, dann sollte das auch abgesichert sein mit einer Sicherung nahe der Batterie. Irgendwo im Kabel nen Relais dazwischen das über Zündung oder Remote angeschaltet wird und das wars

PS: Was macht dich so sicher? Ausgebaut und getestet?


[Beitrag von laderio am 05. Apr 2004, 11:30 bearbeitet]
mmeyer
Stammgast
#5 erstellt: 05. Apr 2004, 12:09
verstehe auch net wie das gehen soll... wenn der kondi voll ist ist er vol... da saugt nix. ich tippe mal eher das du irgendo nen verbraucher dran hast der nicht abschaltet.
sash-14
Ist häufiger hier
#6 erstellt: 05. Apr 2004, 22:22
es war vorher nicht. und dann hab ich nur den kondensator reingehangen. wüsste auch nicht, was es sonst sein sollte. das mit dem kabel leuchtet ein. aber es dürfte nicht der kondensator sein?
laderio
Inventar
#7 erstellt: 06. Apr 2004, 06:08
Naja, ich halte es für merkwürdig, da der Verlust im Kondensator eigentlich nicht so gross sein sollte, oder?
Bau doch nochmal aus -_-
mmeyer
Stammgast
#8 erstellt: 06. Apr 2004, 10:04
das würde ich auch vorschlagen.
stadtbusjack
Inventar
#9 erstellt: 06. Apr 2004, 10:17
Moin,

ein Kondensator kann keine Batterie leer saugen. Wenn er es täte, dann bestimmt nicht über einen Zeitraum von zwei Tagen. Man kann eigentlich sagen, wenn man einen Kondensator an die Gleichstromquelle hängt, ist er voll geladen. Theoretisch benötigt er zwar schon eine gewisse zeit, allerdings handelt es sich da um winzigste Bruchteile von Sekunden. Außerdem müsste der Kondensator schon ziemlich gewaltig. Rechnen wir es mal durch:

Nehmen wir an, die Batterie habe 66Ah, das entspricht einer Ladung von genau 237.600 Coulomb. Die Kondensatorgleichung lautet C = Q/U. Setzen wir nun für die Ladung Q die 237.600 Coulomb und für die Spannung U 12V ein, so ergibt das für den Kondensator eine Kapazität C von 19.800 Farad! Na Mahlzeit, den Kondensator will in nem Auto mal sehen

Bitte korregiert mich, wenn ich was falsch gemacht habe.
maschinchen
Inventar
#10 erstellt: 06. Apr 2004, 10:37
Wenn der Kondensator die BAtterie "entleert", dann ist er mit ziemlicher Sicherheit defekt.

(oder die Elektronik (falls der Cap so etwas hat))
mmeyer
Stammgast
#11 erstellt: 06. Apr 2004, 11:23
mein reden.....

aber danke für den beweis....

also hast du def nen verbraucher der dir die bat leer macht. vieleicht ne glübirne die nicht ausgeht nachts? hatte ich mal im KR.
laderio
Inventar
#12 erstellt: 06. Apr 2004, 11:37
EINE Glühbirne? -_-
mmeyer
Stammgast
#13 erstellt: 06. Apr 2004, 12:05
ja... EINE!

sorgte dafuer das meine bat am NÄCHSTEN morgen leer war.

so unglaubwürdig das auch klingen mag...
laderio
Inventar
#14 erstellt: 06. Apr 2004, 12:12
Krass, guten Verbrauch die Birne *G*
mmeyer
Stammgast
#15 erstellt: 06. Apr 2004, 12:19
jab.. das dachte ich auch....

na ja koennte auch sein das die bat eh schon recht am ende war...
laderio
Inventar
#16 erstellt: 06. Apr 2004, 12:23
vermutlich

Was war das denn überhaupt für ne Birne? Müssten ja ca. (für 12 Stunden) so an die 6A geflossen sein, damit ne 74er Batterie leer ist -_- (wenn se denn nicht kaputt war *G*)

6A an 12 Volt wären krasse 70Watt ^^ Find ich schon viel
mmeyer
Stammgast
#17 erstellt: 06. Apr 2004, 12:26
ich nehm an das sie schon einen weg hatte... war nur so ne olle kleine birne...
maschinchen
Inventar
#18 erstellt: 06. Apr 2004, 12:49
Die BAtterie muss dafür gar nicht vollständig entleert sein, damit das Fahrzeug nicht mehr anspringt.

Aber eine kleine Innenraumbirne...
..da war die Batterie aber vorher schon nicht mehr die jüngste


[Beitrag von maschinchen am 06. Apr 2004, 12:50 bearbeitet]
mmeyer
Stammgast
#19 erstellt: 06. Apr 2004, 14:09
jab alt war sie wohl auch.

nun ja die restliche innenraum belecuhtung leuchtete auch nicht mehr... also denke ich sie war ziemlich leer.
Suche:
Das könnte Dich auch interessieren:
Kondensator entlädt meine batterie
Siggi88 am 07.10.2008  –  Letzte Antwort am 19.10.2008  –  13 Beiträge
Batterie leer gesaugt !
Peer0910@Bass.Leegebruch am 17.12.2007  –  Letzte Antwort am 06.01.2008  –  30 Beiträge
Batterie oder Kondensator ?
baerli^ am 03.04.2004  –  Letzte Antwort am 03.04.2004  –  5 Beiträge
Kein Strom! Batterie leer! Kondensator kaputt?
BHPeacemaker am 29.12.2003  –  Letzte Antwort am 30.12.2003  –  2 Beiträge
Kondensator
Audiobahn19 am 06.06.2005  –  Letzte Antwort am 06.06.2005  –  2 Beiträge
Batterie immer leer
stoneii am 26.04.2010  –  Letzte Antwort am 21.05.2010  –  31 Beiträge
Batterie leer - Gefahr für Kondensator ?
Sturzgebimmelt am 07.03.2006  –  Letzte Antwort am 07.03.2006  –  2 Beiträge
Kondensator?
MLT7 am 15.01.2007  –  Letzte Antwort am 16.01.2007  –  13 Beiträge
Andere Batterie oder Kondensator?
Corolla_1991 am 16.10.2003  –  Letzte Antwort am 18.10.2003  –  15 Beiträge
batterie schnell leer!
bionic_22 am 08.06.2007  –  Letzte Antwort am 17.06.2007  –  10 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 13 )
  • Neuestes Mitgliedjames310
  • Gesamtzahl an Themen1.386.454
  • Gesamtzahl an Beiträgen18.406.148