Subwooferausgang Leistungsschwaecher?

+A -A
Autor
Beitrag
stafue
Neuling
#1 erstellt: 23. Jul 2005, 23:02
Hi,
Mein Autoradio (isn JVC, genaue Bezeichnung hab ich jetzt net im Kopf) hat 3 Paar Cinch-Ausgaenge - fuer Front, Rear und Subwoofer. Nun hab ich heute durch Zufall festgestellt, dass, wenn ich anstelle des Subwoofer-Kabels das Rearkabel an die Kanaele der Endstufe stecken, von denen aus der Subwoofer angsteuert wird, dass dieser dann spuerbar lauter ist.
Hab dann mal ins Handbuch des Radios geschaut, und gesehen, dass die Front- und Rear-Ausgaenge jeweils 4V haben waehrend der Subwoofer-Ausgang nur 2V hat.
Hat das einen besonderen Grund? Weil hier geht ja dann Leistung verloren. Dann steck ich doch die Subwoofer-Endstufe lieber an den Ausgang der anderen Endstufe, welche Front und Rear versorgt.

Also warum ist das so? Ich wuesste keine plausible Erklaeren, aber die Freaks unter euch vielleicht
Jojo81
Stammgast
#2 erstellt: 24. Jul 2005, 02:53
wenn du die enstufe an den anderen ausgang klemmst, kannst du den sub aber nicht mehr übers radio steuern.
stafue
Neuling
#3 erstellt: 24. Jul 2005, 11:32
Ja das ist mir schon klar, nur warum hat der Subwoofer-Ausgang nur 2V und die anderen 4V ?
FallenAngel
Inventar
#4 erstellt: 24. Jul 2005, 15:25
weils billiger ist...
Suche:
Das könnte Dich auch interessieren:
Subwoofer
VarioDriver am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
subwoofer
Matador20 am 03.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
chinch front/rear??
DJ_Wannabe am 04.02.2005  –  Letzte Antwort am 04.02.2005  –  5 Beiträge
Autoradio und Subwoofer!
Big-Denon am 01.09.2007  –  Letzte Antwort am 01.09.2007  –  4 Beiträge
Subwoofer knallt beim einschalten
Dunken am 19.11.2006  –  Letzte Antwort am 30.11.2006  –  13 Beiträge
Subwoofer Ausgang bei Alpine Tuner
TheRipper am 25.07.2004  –  Letzte Antwort am 27.07.2004  –  5 Beiträge
Wie soll ich meinen Subwoofer anschließen?
schulze007 am 18.02.2004  –  Letzte Antwort am 18.02.2004  –  4 Beiträge
Noob baut Verstärer und Subwoofer ein -> Subwoofer kaum zu hören...
Gazbane am 10.07.2005  –  Letzte Antwort am 12.07.2005  –  10 Beiträge
Endstufe auf den Subwoofer ?
toby51 am 29.09.2006  –  Letzte Antwort am 09.10.2006  –  16 Beiträge
Subwoofer im Tri Modus
Toggellator am 11.12.2005  –  Letzte Antwort am 13.12.2005  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 58 )
  • Neuestes Mitgliedhanselpeter
  • Gesamtzahl an Themen1.376.202
  • Gesamtzahl an Beiträgen18.211.538