-Hilfe- Sicherungsproblem

+A -A
Autor
Beitrag
Aymo
Stammgast
#1 erstellt: 18. Aug 2005, 18:17
Hi leute
Ich fahre einen BMW (E36) 316i Compact
Und habe letztens meine anlage eingebaut...alles wie es sein soll...doch irgendwie geht eine Sicherung immer wieder kaputt...und das ist die Sicherung welche für meine Tankanzeige und mein Bremslicht zuständig ist...wenn ich die anlage abkoppel (Plus entferne) dann geht sie nicht kaputt aber sobald ich die anlage anschließe...zack sofort nachdem ich den motor anmache geht sie kaputt...ist eine 15A sicherung....Auf die Weise sind mir schon 5 Sicherungen geplatzt...ich hoffe ihr könnt mir weiterhelfen da ich sonst in eine Werkstatt muss welches sehr teuer werden kann...vielen dank im Vorraus...
Grüße
Sascha
Gelscht
Gelöscht
#2 erstellt: 18. Aug 2005, 18:19
Hi !

Wow und wie soll man das per Ferndiagnose sagen ?
Erzähl mal, was hast denn Eingebaut, wie ? Kabel wie und wo angeklemmt ?

Gruß
Ralf
Aymo
Stammgast
#3 erstellt: 18. Aug 2005, 18:27
Also Helix Dark Blue 4 ganz normal vorn an die batterie und hinten hab ich die masse im rücklicht an einer schraube befestigt....ich wüsste echt nicht was ich da falsch gemacht haben soll... :/
Erdfloh
Stammgast
#4 erstellt: 21. Aug 2005, 06:37
Vieleicht würde ich mir mal einen andren Massepunkt als das Rücklicht aussuchen.


Gruß Martin
Aymo
Stammgast
#5 erstellt: 22. Aug 2005, 15:19
Kann das echt an der masse hängen das die Sicherung rausfliegt?
Danke
Sascha
Erdfloh
Stammgast
#6 erstellt: 22. Aug 2005, 16:39
Wenn du an der Rücklicht Schraube schlechte masse hast zur Karosse geht der Saft über die Rücklicht Sicherung wenn da ein Kontakt besteht ist es gut möglich das er dir auf dem weg die Sicherung raushaut.

Ist ja schnell getestet einfach die masse per Flugverlegung mal an nen andren punkt legen zum ausprobieren. (am besten sind die Schrauben der Gurtverankerung (vorher Blank schleifen ) ist auf jeden Fall erstmal billiger als 50 Euronen die Stunde fürs Fehlersuchen zu löhnen.

Und mit Plus abklemmen meintest du ja den Amp oder auch das Radio ?

Gruß Martin
Aymo
Stammgast
#7 erstellt: 22. Aug 2005, 17:39
Ja nur den amp dann geht alles wieder....wenn ich ne neue sicherung rein mach.
mh....werd das mim masse mal ausprobieren hoffentlich klappts...
danke
Sascha
Suche:
Das könnte Dich auch interessieren:
Sicherung geht immer kaputt
MD-Michel am 21.04.2006  –  Letzte Antwort am 28.04.2006  –  11 Beiträge
Sicherung geht immer kaputt
xjokyx am 12.02.2005  –  Letzte Antwort am 14.02.2005  –  7 Beiträge
60a sicherung geht langsam kaputt??
flappinski am 03.05.2004  –  Letzte Antwort am 04.05.2004  –  4 Beiträge
ANLAGE KAPUTT?
Foggy53i am 25.06.2007  –  Letzte Antwort am 03.07.2007  –  28 Beiträge
sicherung.
raffa90 am 28.08.2010  –  Letzte Antwort am 29.08.2010  –  9 Beiträge
Sicherung?
maXTC am 17.02.2004  –  Letzte Antwort am 18.02.2004  –  3 Beiträge
Mekrwürdig (Sicherung)
General_F am 30.08.2006  –  Letzte Antwort am 01.09.2006  –  16 Beiträge
amp sicherun geht immer kaputt!
Tak69 am 02.08.2005  –  Letzte Antwort am 03.08.2005  –  5 Beiträge
Sicherung/Verlegen
Auk am 07.07.2006  –  Letzte Antwort am 09.07.2006  –  20 Beiträge
Sicherung einer Endstufe
alne24 am 06.05.2011  –  Letzte Antwort am 12.05.2011  –  7 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 14 )
  • Neuestes MitgliedStex123
  • Gesamtzahl an Themen1.376.446
  • Gesamtzahl an Beiträgen18.217.009