anlagenproblem strom?!

+A -A
Autor
Beitrag
Brueckenwaechter
Stammgast
#1 erstellt: 10. Sep 2005, 21:04
also ich bin gerade nach hause gefahren
auf dem nach hause weg ging ohne vorwarnung die musik aus
die powercap zeigt ganz normal boardspannung an, also ist meine hauptsicherung und die kabel ja in ornung
die kontakte habe ich auch gerade nachgeschaut und sind ok
übertragungskabel sprich chinch, sind am radio und an der endstufe auch ok
die sicherung in der endstufe ist intakt
aber warum leuchtet das powerlicht der endstufe nichtmehr wenn die cap spannung zeigt?
eiskalt
Stammgast
#2 erstellt: 10. Sep 2005, 21:09
hört sich nach protect modus am amp an...
evtl berührt ein lautspcherkabel die karosserie ?
solltest mal die kabel kontrollieren.
hat dein amp zufällig eine 2. led die für protect steht ?
falls eine vorhanden ist und im jetztigen zusatnd nicht leuchtet, ist die angelegeheit etwas kritischer



mfg eis
Pumba
Stammgast
#3 erstellt: 11. Sep 2005, 01:27
Vielleicht Remotekabel irgendwo nen Wackler/Bruch?

Schon mal überbrückt zum testen?

Gruß
Pumba
Brueckenwaechter
Stammgast
#4 erstellt: 11. Sep 2005, 11:36
so es funktioniert wieder alles
die remoteleitung konnte ich ausschließen da sie erst 3 tage alt ist :-)
auch der verstärker ist erst seit 3 tagen darun
aber es war ne ganz einfache sache
+ kabel aus halterung bei der cap gerutscht und das konnte ich nachts natürlcih erstrecht unter den schlauchschuhen nicht sehen
Suche:
Das könnte Dich auch interessieren:
Endstufe Spannung!
Promise08 am 15.07.2008  –  Letzte Antwort am 16.07.2008  –  4 Beiträge
DEH-6100BT und endstufe
Ocean100 am 29.05.2009  –  Letzte Antwort am 29.05.2009  –  10 Beiträge
Übertrifft die Freuenzweiche am Radio die Endstufe?
Mario1987 am 13.08.2008  –  Letzte Antwort am 13.08.2008  –  3 Beiträge
Endstufe
seppo88 am 15.12.2006  –  Letzte Antwort am 17.12.2006  –  6 Beiträge
Endstufe kaputt?
AJ_s3b2 am 18.06.2007  –  Letzte Antwort am 19.06.2007  –  4 Beiträge
Spannungsabfall an der Endstufe .
TomBMW93 am 24.12.2010  –  Letzte Antwort am 27.12.2010  –  26 Beiträge
Sicherung Endstufe.
Pedda2407 am 06.11.2007  –  Letzte Antwort am 09.11.2007  –  10 Beiträge
Powercap ?
*Schnuff* am 07.02.2005  –  Letzte Antwort am 14.02.2005  –  6 Beiträge
Endstufe angeschlossen, Radio qualmt
CDSTyLE am 20.06.2008  –  Letzte Antwort am 21.06.2008  –  4 Beiträge
Spannung an der endstufe
Mike.The-Man am 31.01.2012  –  Letzte Antwort am 08.02.2012  –  24 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 107 )
  • Neuestes MitgliedErnst_10000
  • Gesamtzahl an Themen1.389.885
  • Gesamtzahl an Beiträgen18.466.257