Störgeräusche vom Radio (Wieder mal)

+A -A
Autor
Beitrag
3!N!
Hat sich gelöscht
#1 erstellt: 22. Okt 2005, 00:22
Hm alte Geschichte das ganze, aber ich find nix bestimmtes dazu. Ein Freund von mir hat seit längerem Störgeräusche in sämtlichen ls. Wenn z.B. das Radio die cd abtastet hört mans im sub und natürlich das altbekannte Pfeifen von der Lichtmaschine in den ls aber Kabel liegen außeinander. sicher.
theneoinside
Stammgast
#2 erstellt: 22. Okt 2005, 00:41
hast du mal geschaut, ob die schirmung des cinchkabels nur an einer seite an masse liegt? so ist es zb bei den cinchkabeln von sinuslive, dann muss die massegebundene seite ans radio. oder die cinchmasse am radio selber ist durchgeschmort *zb hat vll der amp kein massekabel angeschlossen gehabt und ueber cinchmasse den strom weitergeleitet*, dann musst du mal den aussenkontakt des cinchsteckers mit nem kaebl an das radiogehäuse halten und schaun ob dann die geräusche weg sind ...



bitte net schimpfen, dass der text voll verpeilt is, ich schlaf aber gleih ein
3!N!
Hat sich gelöscht
#3 erstellt: 22. Okt 2005, 13:23
Hm hab ich auch schon mal gelesen wir probierns halt mal aus. Wenns dann weg is, was dann? radio zerlegen und kontakt wieder löten?
theneoinside
Stammgast
#4 erstellt: 22. Okt 2005, 14:10
mhhh, naja radio aufmachen, wenn keine garantie mehr drauf ist könnte mans machen, aber wenn noch garantie drauf ist wuerd ichs nicht machen. dann einfach eine kleine schraube am radiogehäuse suchen *vileicht ist ja da nen kleine rändelschraube wo extra gnd oder das erdungszeichen drann steht* und ein kleines kabel an den aussenschirm löten, an die andere seite *also die die ans radio kommt* n kleinen ringkabelschuh oder gabelschuh drann und an die schraube geklemmt. und wenn du das kabel nicht an den schirmkontakt gelötet bekommt, weil er kein zinn annimmt, das kabel einfach n bisschen länger abisolieren und um den kontakt drumzwirbeln ...
3!N!
Hat sich gelöscht
#5 erstellt: 22. Okt 2005, 15:32
Wird gleich probiert
THX für alles
theneoinside
Stammgast
#6 erstellt: 22. Okt 2005, 16:11
berichte dann mal, obs geholfen aht
3!N!
Hat sich gelöscht
#7 erstellt: 22. Okt 2005, 18:35
Kein bisschen um ehlich zu sein.
Suche:
Das könnte Dich auch interessieren:
Mal wieder zum 100000ten mal Störgeräusche!
BaskeBoy am 03.01.2004  –  Letzte Antwort am 05.01.2004  –  5 Beiträge
Störgeräusche, mal wieder...
Tman am 01.12.2003  –  Letzte Antwort am 05.12.2003  –  4 Beiträge
Störgeräusche!
Giskard am 20.08.2003  –  Letzte Antwort am 11.09.2003  –  26 Beiträge
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
Störgeräusche
maedx am 04.02.2006  –  Letzte Antwort am 04.02.2006  –  2 Beiträge
Störgeräusche vom Radio
Niob am 07.09.2004  –  Letzte Antwort am 08.09.2004  –  5 Beiträge
Störgeräusche - mal wieder...
Baddek am 12.06.2004  –  Letzte Antwort am 13.06.2004  –  5 Beiträge
Störgeräusche, die X te....
mortuary am 20.10.2003  –  Letzte Antwort am 21.10.2003  –  7 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 42 )
  • Neuestes MitgliedWilli600
  • Gesamtzahl an Themen1.376.370
  • Gesamtzahl an Beiträgen18.215.427