Probleme mit dem saft!

+A -A
Autor
Beitrag
quaeler1
Stammgast
#1 erstellt: 16. Apr 2004, 15:33
Hi
Ich hab ein problem:
Irgendwie geht bei meiner Wanted 2-300 (an der gerade mal ein 16,5 combo system mit 100 wrms hängt)während des betriebs öfters die logobeleuchtunge kurz aus dann wieder an und so weiter ! ich führe dies auf mengelnde Stromversorgung zurück was ich mir jedoch nicht vorstellen kann!
Meine stromversorgung sieht wie folgt aus: vom pluspol der Battrie im motorraum (normale mit ca 50 ah) gehts über 3 kabel a 10²zum Pluspol der batrie im kofferaum (Exide XXL 60 Ah 640A(EN)) und dann über ein 10² kabel mit ca 75 cm länge zum verstärker! als massenpunkt hab ich die schraube an dem der gurt festgemacht ist (direkt überm radkasten) verwendet . von dort gehts wieder über 3 kabel a 10² zum minuspol der exide und von dort wieder über n ganz kurzes stück 10² zum verstärker!

hat jm. ne idee warum das ganze so stark einbricht obwohl der verstärker ja kaum belastet wird ...

danke schon mal für eure hilfe...
mastakilla2
Stammgast
#2 erstellt: 16. Apr 2004, 16:11
so wie sich das anhört sind die stromkabel viel zu dünn!!!!!
quaeler1
Stammgast
#3 erstellt: 17. Apr 2004, 14:17
ok weiß an was es lag! an der beschissenen remote leitung! die hat irgedwie nur noch 10,5 statt 12 v gebracht...
Suche:
Das könnte Dich auch interessieren:
Zu wenig Saft?
psycho854 am 17.08.2007  –  Letzte Antwort am 18.08.2007  –  8 Beiträge
Hilfe zu wenig Saft!
GolfII am 01.07.2008  –  Letzte Antwort am 03.07.2008  –  9 Beiträge
Endstufe kein Saft
saphir86 am 04.12.2008  –  Letzte Antwort am 04.12.2008  –  7 Beiträge
Kein Saft mehr
Rudel am 02.02.2005  –  Letzte Antwort am 02.02.2005  –  3 Beiträge
Autoradio kein Saft?!
xxxkoolsavasxxx am 10.10.2005  –  Letzte Antwort am 10.10.2005  –  8 Beiträge
Problem: zu wenig Saft!
lszero am 17.02.2008  –  Letzte Antwort am 17.02.2008  –  4 Beiträge
Endstufe bekommt keinen Saft
Wegay am 10.07.2012  –  Letzte Antwort am 21.07.2012  –  12 Beiträge
Zu wenig Saft im Auto???
Tobman_2002 am 21.01.2005  –  Letzte Antwort am 21.01.2005  –  2 Beiträge
Zu wenig saft !!! Neue Batterie?
Bauererven am 06.03.2006  –  Letzte Antwort am 10.03.2006  –  15 Beiträge
wieviel saft bruach meine endstufe?
corey8 am 15.04.2008  –  Letzte Antwort am 16.04.2008  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 53 )
  • Neuestes MitgliedSotl
  • Gesamtzahl an Themen1.412.388
  • Gesamtzahl an Beiträgen18.888.198

Hersteller in diesem Thread Widget schließen