Radiosender verschwinden

+A -A
Autor
Beitrag
ZooCrew
Hat sich gelöscht
#1 erstellt: 17. Nov 2005, 15:54
Hi Leutz,

also hab bei meinem Nachbar ein Radio eingebaut. Das Auto ist ein alter 190. Benz. Hat noch keine ISO-Stecker gehabt.
Im Auto waren nur ein Plus- und ein Massekabel zu finden.. Hab also das Plus am Dauerstrom und am Zündplus angeschlossen. Einzige Möglichkeit das Radio zum laufen zu kriegen.
Mein Pro. ist jetzt das sich alle Radiosender und Einstellungen verloren gehen sobald die Zündung ausgemacht wird.
Wie soll ich das Radio anders verkabeln damit es funktionert ?

MFG Tim
DerSensemann
Inventar
#2 erstellt: 17. Nov 2005, 15:59
Hallo Tim,

[quote="ZooCrew"].. Hab also das Plus am Dauerstrom und am Zündplus angeschlossen. Einzige Möglichkeit das Radio zum laufen zu kriegen.
Mein Pro. [/quote]

kann das sein, dass das Plus vom Wagen kein Dauerplus ist? Haste mal nachgemessen? Ich habe es bei mir auch so und es funktioniert problemlos.

Gabor


[Beitrag von DerSensemann am 17. Nov 2005, 16:28 bearbeitet]
Patrick29985
Ist häufiger hier
#3 erstellt: 17. Nov 2005, 16:12
uh, langlang ists her...

irgendwo am Radio müsste noch nen Freies Rotes Kabel sein.
da musstest du, glaub ich, auch noch Plus draufgeben!?
Wenn ich nur wüßte, wie dieses scheiß Kabel original heißt!
Wasn das für Radiohersteller?
ZooCrew
Hat sich gelöscht
#4 erstellt: 17. Nov 2005, 23:26
Was wir jetzt einbauen ist ein clatronic. der Mann ist 40 und will ja nur CD hören und Radio...
Das ori. weis ich nicht..
Patrick29985
Ist häufiger hier
#5 erstellt: 18. Nov 2005, 10:12
ich muss mein Radio eh morgen mal ausbauen und nen bischen basteln, kann ja mal nachgucken und dir dann nochmal schreiben! (Falls es überhaupt daran liegt!)
Suche:
Das könnte Dich auch interessieren:
Radio löscht alle Radiosender
DonCarlos am 08.08.2005  –  Letzte Antwort am 08.08.2005  –  13 Beiträge
Auto Radio
Jacko88 am 18.05.2006  –  Letzte Antwort am 20.05.2006  –  11 Beiträge
Dauerstrom
dr_bakterie am 06.10.2003  –  Letzte Antwort am 05.12.2003  –  3 Beiträge
pioneer radio verliert einstellungen
mseele am 27.11.2003  –  Letzte Antwort am 27.11.2003  –  2 Beiträge
Radio empfang im Auto?????
neo_haus am 10.05.2006  –  Letzte Antwort am 12.05.2006  –  14 Beiträge
radio iso stecker
internetonkel am 17.07.2004  –  Letzte Antwort am 17.07.2004  –  4 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Ohne Zündung an Radio einschalten!
DernetteEddy am 23.04.2005  –  Letzte Antwort am 24.04.2005  –  8 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
JVC Radio - Kein Dauerstrom
slyver am 01.02.2007  –  Letzte Antwort am 03.02.2007  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 15 )
  • Neuestes MitgliedKarlKlammer
  • Gesamtzahl an Themen1.383.041
  • Gesamtzahl an Beiträgen18.342.867