Radioeinstellungen sind nach dem Ausschalten weg

+A -A
Autor
Beitrag
z0diac
Neuling
#1 erstellt: 07. Jan 2006, 14:07
Hallo Freunde,

ich hab mir diese Woche ein neues Radio gekauft. Leider ist der Kaufspaß etwas getrübt:

Alle Einstellungen die ich im Radio vornehme (z.B. das Speichern von Radiosendern, des Einstellen des Custom-EQ) sind weg, wenn ich den Schlüssel aus dem Zündschloss ziehe und das Radio beim nächstenmal einschalte. Lass ich die Zündung an und schalte das Radio aus und wieder ein ist alles noch da.

Zudem kann ich das Radio gar nicht einschalten, wenn die Zündung nicht an ist.

Liegt wohl an den Kabeln? Davon hab ich allerdings keine Ahnung...Was muss ich machen?

Ich hab ein IV Golf und hab einfach die alten Kabel mit den vom neuen Radio verbunden.
Kosta.W
Ist häufiger hier
#2 erstellt: 07. Jan 2006, 23:21
Hallo!
Du hast wahrscheinlich den Dauerplus und Zündungsplus der was von Zündschloss geht vertauscht. Ich habe das gleiche Problem gehabt bei einem Umstieg von Opel Radio ( Blaupunkt) auf Pioneer.
Suche:
Das könnte Dich auch interessieren:
Radioeinstellungen werden gelöscht beim Ausschalten
bicilindrico am 27.08.2004  –  Letzte Antwort am 27.08.2004  –  2 Beiträge
knacken beim ausschalten, was tun?
123-230ce am 22.07.2007  –  Letzte Antwort am 26.07.2007  –  7 Beiträge
radioeinstellungen festlegen
snoopy9134 am 04.12.2004  –  Letzte Antwort am 04.12.2004  –  3 Beiträge
Musik weg
PUG106S2 am 28.03.2005  –  Letzte Antwort am 06.04.2005  –  18 Beiträge
Klacken beim Ausschalten des Motors
Nightskill am 14.02.2014  –  Letzte Antwort am 02.03.2014  –  18 Beiträge
Auto aus ---> gespeicherte Sender weg
schnecke87 am 16.10.2006  –  Letzte Antwort am 17.10.2006  –  5 Beiträge
Problem mit Radio: Nach längerer Standzeit sind die Sender weg
Master_Blaster am 24.12.2005  –  Letzte Antwort am 27.12.2005  –  2 Beiträge
anlage knallt beim ein- und ausschalten
enforcer666 am 05.07.2008  –  Letzte Antwort am 08.07.2008  –  11 Beiträge
Masseschleifen will und will absolut nicht weg?..
BangGang am 04.08.2005  –  Letzte Antwort am 04.08.2005  –  19 Beiträge
Frontblende fährt nach ausschalten runter
thepixelflat am 16.04.2007  –  Letzte Antwort am 19.04.2007  –  14 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 9 )
  • Neuestes MitgliedFernseherSB
  • Gesamtzahl an Themen1.382.590
  • Gesamtzahl an Beiträgen18.334.787