anlage knallt beim ein- und ausschalten

+A -A
Autor
Beitrag
enforcer666
Inventar
#1 erstellt: 05. Jul 2008, 14:10
maaaaaahlzeit! bei nem kumpal knallen die woofer mega laut beim ein und ausschalten der anlage. außerdem geht das radio immer kurz aus und danach sind alle einstellungen weg!

woran liegt das bzw wie kriege ich das weg?
Laxen
Stammgast
#2 erstellt: 06. Jul 2008, 08:51
Mit den verlieren der Einstellungen ist das Radio wohl falsch angeschlossen,Plus mit Zündungsplus mal tauschen...
Mit dem knallen der Woofer hatte ich auch mal,bei mir lags an Radio selber.... neues Radio und gut.
Was für eins ist denn verbaut?
kunobk
Stammgast
#3 erstellt: 06. Jul 2008, 12:52
also ich würde auch erstmal dauerpluss und zündungsplus vertauschen, dann ist evtl auch das knallen schon weg
bei autos wie golf3 ist z.b. von ahus aus dauerplus und zündungsplus vertauscht.
enforcer666
Inventar
#4 erstellt: 06. Jul 2008, 15:34
nee nee, dauerplus und zündungsplus stimmen schon. es speichert ja NORMALERWEißE die einstellungen. nur wenn es ploppt sind sie weg. das ist ja das komische!

ist ein IVA-D106 von alpine. ist erst 2 monate alt.
Laxen
Stammgast
#5 erstellt: 06. Jul 2008, 16:42
Uff,da ich selber ein Alpine hab muß ich nu erstma passen.Trotzdem schonma Radio testweise getauscht?
enforcer666
Inventar
#6 erstellt: 06. Jul 2008, 17:18
hab ihn grad angerufen, er hat das radio schonmal eingeschickt und solange sein 9847 eingebaut. da war das knallen weg. ALLERDINGS hat alpine nix gefunden. naja, wird wohl trotzdem am asch sein oder?
Laxen
Stammgast
#7 erstellt: 06. Jul 2008, 18:06
Ist naheliegend.. leider,mir fällt nix anderes ein.
sisqo80
Inventar
#8 erstellt: 06. Jul 2008, 18:15
Welches Auto fährt dein kumpel?

Dieselfahrzeug zufällig


[Beitrag von sisqo80 am 06. Jul 2008, 18:17 bearbeitet]
enforcer666
Inventar
#9 erstellt: 07. Jul 2008, 15:44
näää. nen honda prelude. 2,0l 16V
sisqo80
Inventar
#10 erstellt: 07. Jul 2008, 20:20
Mess doch mal am Dauerplus ob da die Spannung beim starten zusammenbricht!? Beim diesel wär sowas normal, beim Benziner würd ich sagen, Batterie im arsch!
enforcer666
Inventar
#11 erstellt: 08. Jul 2008, 05:16
sind 2 maxximas drin. eine ist 2 jahre alt, die andere 2 monate. aber ich werd das mal messen. wollt die tage eh mal ein paar headcaps bestellen. vll hilft das ja.....
Suche:
Das könnte Dich auch interessieren:
Bass Knallt beim Radio Ausschalten
KEINPLAN am 08.12.2004  –  Letzte Antwort am 08.12.2004  –  5 Beiträge
Subwoofer knallt beim einschalten
Dunken am 19.11.2006  –  Letzte Antwort am 30.11.2006  –  13 Beiträge
beim ausschalten explosion.
nasta am 12.11.2006  –  Letzte Antwort am 16.11.2006  –  22 Beiträge
"Ploppen" bzw. knacken beim ausschalten !
IMYTA am 02.04.2009  –  Letzte Antwort am 14.05.2009  –  10 Beiträge
Subwoofer brummt und Knallt beim Blinken!
potsmoker11 am 14.10.2010  –  Letzte Antwort am 17.10.2010  –  7 Beiträge
knacken beim ausschalten, was tun?
123-230ce am 22.07.2007  –  Letzte Antwort am 26.07.2007  –  7 Beiträge
Beim Klopfen auf Verstärker knallt der Sub
Honda-Accord am 01.03.2009  –  Letzte Antwort am 06.03.2009  –  25 Beiträge
"Blopp" beim Ausschalten
B.Peakwutz am 28.02.2006  –  Letzte Antwort am 02.03.2006  –  22 Beiträge
Lautsprecher "ploppen" beim ausschalten
lotharlui am 17.05.2005  –  Letzte Antwort am 31.05.2005  –  6 Beiträge
Rauschen und Knallen beim Ausschalten
Wheedy am 19.01.2009  –  Letzte Antwort am 21.01.2009  –  11 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 33 )
  • Neuestes MitgliedPellemasta
  • Gesamtzahl an Themen1.376.886
  • Gesamtzahl an Beiträgen18.225.295