Spannungsproblem Optima

+A -A
Autor
Beitrag
Bloodhound
Stammgast
#1 erstellt: 18. Jan 2006, 14:30
Ich habe schon ca. ein halbes Jahr meine Optima eingabaut.
Neulich ist mir aufgefallen, das die Batteriespannung nach dem ausschalten des Motors, und damit auch Lichtmaschiene, die Spannung innerhalb einer halben Stunde auf ca 12,3V bis 11,9V abfällt.
Ich habe mir gestern ein Ctek 3600er zugelegt und die ganze Nacht laden lassen.
Als ich dann das Ladegerät heute morgen abgemacht hatte fiel die Spannung auch wieder rapide in den Keller.

Ist die Batterie im Ar*** oder liegt es an den kalten Themperaturen?

MFG Kay
prefix
Stammgast
#2 erstellt: 18. Jan 2006, 20:14
also normal ist das glaub ich nicht weil bei so 11 Volt kann es dir schon passieren das dein Auto zu dieser Jahreszeit nicht mehr anspringt ... könnte auch schon füher sein .. meiner tut es nach 11,7 -11,9 Volt schon nemmer
Bloodhound
Stammgast
#3 erstellt: 18. Jan 2006, 20:31
Also meiner springt immer an.
Hatte noch nie irgendwelche Probleme.
Mich wundert nur dieser rapide Spannungsabfall...

MFG Kay
Suche:
Das könnte Dich auch interessieren:
Ctek Ladegerät - geht auch folgendes
ernpat am 12.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
Klacken beim Ausschalten des Motors
Nightskill am 14.02.2014  –  Letzte Antwort am 02.03.2014  –  18 Beiträge
Powercap und Ctek Ladegerät
corza am 29.01.2013  –  Letzte Antwort am 30.01.2013  –  6 Beiträge
Niedrigere Spannung, Batterie? Lima?
Woofercooker am 14.03.2011  –  Letzte Antwort am 05.04.2011  –  34 Beiträge
4 pol optima red top, was fürn Gewinde isn des???
superstar07 am 17.10.2004  –  Letzte Antwort am 19.10.2004  –  5 Beiträge
mysteriöses spannungsproblem
Ozmaker am 11.08.2005  –  Letzte Antwort am 14.08.2005  –  13 Beiträge
Optima yellow top abgesoffen
krypton88 am 19.11.2008  –  Letzte Antwort am 25.11.2008  –  11 Beiträge
Batterien laden mit Ctek
Jimbo195 am 06.05.2011  –  Letzte Antwort am 06.05.2011  –  2 Beiträge
Optima RedTop nicht vollgeladen?
Bassaddict am 08.11.2008  –  Letzte Antwort am 08.11.2008  –  6 Beiträge
Spannungsproblem
Schdiewen89 am 02.01.2009  –  Letzte Antwort am 04.01.2009  –  26 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 57 )
  • Neuestes Mitgliedemil1234
  • Gesamtzahl an Themen1.376.418
  • Gesamtzahl an Beiträgen18.216.479