Spannungsproblem Optima

+A -A
Autor
Beitrag
Bloodhound
Stammgast
#1 erstellt: 18. Jan 2006, 14:30
Ich habe schon ca. ein halbes Jahr meine Optima eingabaut.
Neulich ist mir aufgefallen, das die Batteriespannung nach dem ausschalten des Motors, und damit auch Lichtmaschiene, die Spannung innerhalb einer halben Stunde auf ca 12,3V bis 11,9V abfällt.
Ich habe mir gestern ein Ctek 3600er zugelegt und die ganze Nacht laden lassen.
Als ich dann das Ladegerät heute morgen abgemacht hatte fiel die Spannung auch wieder rapide in den Keller.

Ist die Batterie im Ar*** oder liegt es an den kalten Themperaturen?

MFG Kay
prefix
Stammgast
#2 erstellt: 18. Jan 2006, 20:14
also normal ist das glaub ich nicht weil bei so 11 Volt kann es dir schon passieren das dein Auto zu dieser Jahreszeit nicht mehr anspringt ... könnte auch schon füher sein .. meiner tut es nach 11,7 -11,9 Volt schon nemmer
Bloodhound
Stammgast
#3 erstellt: 18. Jan 2006, 20:31
Also meiner springt immer an.
Hatte noch nie irgendwelche Probleme.
Mich wundert nur dieser rapide Spannungsabfall...

MFG Kay
Suche:
Das könnte Dich auch interessieren:
Optima & Northstar mit 14,4V oder 14,7V laden?
SoundKaiser am 19.10.2006  –  Letzte Antwort am 06.11.2006  –  16 Beiträge
Ctek Ladegerät - geht auch folgendes
ernpat am 12.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
ladegerät für optima red
Superpitcher am 24.07.2006  –  Letzte Antwort am 24.07.2006  –  3 Beiträge
Niedrigere Spannung, Batterie? Lima?
Woofercooker am 14.03.2011  –  Letzte Antwort am 05.04.2011  –  34 Beiträge
optima blue top welches ladegerät?
emphaser_G5 am 27.11.2010  –  Letzte Antwort am 27.11.2010  –  2 Beiträge
was für ein Ladegerät für Optima
Reandy am 17.02.2006  –  Letzte Antwort am 17.02.2006  –  5 Beiträge
Optima Autobatterie nach nur 2 1/2 Jahren defekt
tonci am 01.11.2011  –  Letzte Antwort am 11.04.2012  –  17 Beiträge
Optima RedTop nicht vollgeladen?
Bassaddict am 08.11.2008  –  Letzte Antwort am 08.11.2008  –  6 Beiträge
Zusatzbatterie Optima!
marcelles am 19.03.2008  –  Letzte Antwort am 23.03.2008  –  5 Beiträge
2x Optima Batterie für ca 1500Watt Rms
black_EG3 am 16.05.2005  –  Letzte Antwort am 16.05.2005  –  9 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 2 )
  • Neuestes Mitgliedhatsfield
  • Gesamtzahl an Themen1.412.467
  • Gesamtzahl an Beiträgen18.889.920