Defekte Steg AQ 240.1

+A -A
Autor
Beitrag
Vincent-84
Stammgast
#1 erstellt: 15. Feb 2006, 22:51
HI,

habe eine defekte AQ 240.1 und weiss nicht woran es liegen könnte.

habe sie natürlich mal aufgemacht und kann wirklich bei sehr genauem hinschauen nichts verkohltes erkennen.
beim einschalten geht sie sofort auf protect und gibt keinen ton von sich.
is ne 25A sicherung drinne anstatt ner 40A aber daran wirds ja nicht liegen.

gibt es vielleicht jemand der sich das teil mal anschauen könnte,am besten im raum Darmstadt und umgebung?
Händler/Fachmann oder privatperson.

weiss,dass ferndiagnosen immer son ne sache sind,aber vielleicht kann mir schon mal jemand ne richtung sagen woran es liegen könnte.

Gruss
Vincent
Onkel_Alex
Inventar
#2 erstellt: 16. Feb 2006, 14:16
wenn sie auf protect geht, dann wird es wohl einer der verstärkertransistoren sein (ist es bei sowas meistens).
müsste man mal alle durchmessen.
Vincent-84
Stammgast
#3 erstellt: 16. Feb 2006, 15:28
kann sowas ein händler machen oder ich vielleicht selber(wenn du mir sagst was die verstärkertransistoren sind)?

lohnt sich da ne reparatur?
Onkel_Alex
Inventar
#4 erstellt: 16. Feb 2006, 15:55
ein guter händler sollte das können. natürlich kostenlos. kannst ja nach nem kostenvoranschlag fragen.

selber machen geht natürlich auch. hast du ein digitalmultimeter mit diodentester?
Krümelmonster
Inventar
#5 erstellt: 17. Feb 2006, 19:54
Wenn Du willst, kann ich mir auch mal die Endstufe anschauen... Ich wohne halt in Nürnberg --> müsstest sie halt herschicken!
Bei Interesse --> PM an mich!
Vincent-84
Stammgast
#6 erstellt: 17. Feb 2006, 23:13
bin noch am überlegen,ob ich sie vielleicht als defekt verkaufe,oder reparieren lasse.
soviel wollte ich jetzt nich mehr reinstecken.
FloMann
Stammgast
#7 erstellt: 20. Feb 2006, 10:59
Hallo...
Komme zwar nicht aus darmstadt aber aus dem nicht ganz so weit entfernten Frankfurt und solltest du dich ab und an mal hier rumtreiben, könntest die Endstufe bei mir vorbeibringen und ich schaue mal drüber.
eine instandsetzung könnte durchaus noch lohnen..
MfG
Florian
Suche:
Das könnte Dich auch interessieren:
steg aq/qm 4x105 anklemmen!
wuergemotor am 18.03.2006  –  Letzte Antwort am 19.03.2006  –  4 Beiträge
Frage bezüglich Steg 6Kanal AMP!
Firewire91 am 27.04.2005  –  Letzte Antwort am 30.04.2005  –  8 Beiträge
defekte Endstufe.
mtothex am 20.12.2008  –  Letzte Antwort am 21.12.2008  –  18 Beiträge
Steg Frequenzmodul??
TronZack am 30.12.2004  –  Letzte Antwort am 01.01.2005  –  40 Beiträge
STEG defekt ?
LightN1ng am 19.03.2005  –  Letzte Antwort am 22.03.2005  –  12 Beiträge
Steg Steckmodule?
pennywise80 am 07.07.2005  –  Letzte Antwort am 07.07.2005  –  11 Beiträge
Defekte Chinch ausgänge
wetoo am 05.05.2004  –  Letzte Antwort am 05.05.2004  –  7 Beiträge
Defekte Signat ROC 3
tobi85 am 24.08.2005  –  Letzte Antwort am 25.08.2005  –  2 Beiträge
Defekte autobatterie reparieren !
5000wattBaseMachine am 01.07.2007  –  Letzte Antwort am 02.07.2007  –  23 Beiträge
Defekte Dietz 1F cap
ElKaputo am 09.09.2008  –  Letzte Antwort am 26.11.2008  –  16 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 67 )
  • Neuestes MitgliedAngie04
  • Gesamtzahl an Themen1.386.127
  • Gesamtzahl an Beiträgen18.400.386