Scheinwefer flackern bei lauter musik.

+A -A
Autor
Beitrag
chriger
Ist häufiger hier
#1 erstellt: 21. Mai 2006, 22:57
Moinsn, habe mal ne frage.
Meine Scheinwerfer vom polo fangen an zu flattern wenn ich lauter aufdrehe und ich habe noch nichtmal eine basskiste oder ähnliches im kofferraum, nur 16" Spectron Boxen mit 4 Kanal Verstärker in der Heckablage!
Ist das normal/schlimm???
ibiza6al
Ist häufiger hier
#2 erstellt: 21. Mai 2006, 23:03
@chriger: ja kann sein, wenn deine batterie sehr ausgelutscht also alt ist oder sehr klein und du auch noch ne kleine lima hast die die batterie nie vollädt . viel kurzstreckefahren geht auch auf die batterie.
es ist schlecht für deine elektronik im auto, vorallem fürs steuergerät.

meine tip an dich ne neue batterie, oder zumindestens die alte ne nacht ans ladegerät und volladen.

greetz


[Beitrag von ibiza6al am 21. Mai 2006, 23:05 bearbeitet]
Reandy
Inventar
#3 erstellt: 21. Mai 2006, 23:10
hast du die batt schon mal tiefentladen???

den status der batterie am besten mit einem multimeter prüfen...

lg reandy
BiermannFreund
Inventar
#4 erstellt: 21. Mai 2006, 23:10
hab auch n älteren polo (6N2)
ich kann selbst mit nem Cap nicht aufdrehen
habe allerdings die Zusatzbatt momentan nicht angeshclossen und wohl ein wenig mehr saft dahinter als du *g*
aber ich kan aus erfahrung sprechen, dass die lichtmaschine beim polo nich grad die größte ist.
genaueres weiss ich nicht, aber seit ich die 1KW grenze durchbrochen habe, hab ich das gefühl, ich quäle meine batt zu doll.
hab die letztens tauschen lassen, die alte (von ende 04) war hinne.
also kontrollier mal deine batterie, evtl. noch die masse des verstärkers und wenn das auch nichts hilft, denk mal über einne cap oder eine kleine zusatzbatt nach.´
klingt ja so, als wenn du nur iene kleine anlage hast und es auch so bleiben soll
darum nun nicht groß das umbauen anfangen.
Reandy
Inventar
#5 erstellt: 21. Mai 2006, 23:14
nur so zur info... eincap hilft gar nix wenn die verkabelung und die batterie zu unterdimensioniert ist...

lg
Der_Metzgermeister
Stammgast
#6 erstellt: 22. Mai 2006, 02:42
ist die Verkabelung ausreichend?
Guter Massepunkt (abgeschliffen?)
Suche:
Das könnte Dich auch interessieren:
CD springt bei lauter Musik
Jimmbean1986 am 23.12.2005  –  Letzte Antwort am 06.02.2011  –  8 Beiträge
Flackern in der Instrumentenbeleuchtung
HMDUISBURG am 06.02.2007  –  Letzte Antwort am 09.02.2007  –  12 Beiträge
Anlage springt bei lauter Musik (Radio Kenwood)
FloDaMO am 17.09.2003  –  Letzte Antwort am 17.09.2003  –  2 Beiträge
Flakern im auto bei lauter musik
muh18 am 18.12.2005  –  Letzte Antwort am 18.12.2005  –  3 Beiträge
Autoradio geht bei lauter Musik aus
thomasb8045 am 20.04.2010  –  Letzte Antwort am 22.04.2010  –  9 Beiträge
Hauptscheinwerfer flackern bei der Fahrt
Lumpel am 02.02.2005  –  Letzte Antwort am 02.02.2005  –  20 Beiträge
Plötzich extrem lauter "Bassimpuls"
VW_dennis am 05.04.2011  –  Letzte Antwort am 05.04.2011  –  7 Beiträge
Flackern vom Display
hifonics am 27.01.2004  –  Letzte Antwort am 29.01.2004  –  21 Beiträge
flackern am autoradio
delikanli1985 am 15.04.2006  –  Letzte Antwort am 18.04.2006  –  4 Beiträge
Will lauter Bum Bum hören!!!
TobyS86 am 09.09.2004  –  Letzte Antwort am 10.09.2004  –  10 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 13 )
  • Neuestes MitgliedAlex´s_Philips
  • Gesamtzahl an Themen1.382.897
  • Gesamtzahl an Beiträgen18.340.462