lg 42lb670v Probleme mit SAT-Empfang Unicable

+A -A
Autor
Beitrag
stepspi
Neuling
#1 erstellt: 11. Jan 2018, 11:49
Hallo liebe Forum-Mitglieder,

habe seit dem Wochenende massive Probleme mit meinem TV-Gerät.
Unser SAT-Signal kommt über eine Unicable-Anlage. Bisher gab es auch "nie" Probleme damit...ab un zu mal ein Aussetzer, aber sonst alles unauffällig. Leider häuften sich in letzter Zeit die Aussetzer und teilweise verschwanden immer wieder einige Sender bzw. Sendeplätze.
Am Wochenende ging dann gar nichts mehr...auf fast allen Programme blieb der Bildschirm schwarz und und lediglich "ungültiger Dienst" wurde angezeigt.
Also habe ich dann das Gerät auf Werkseinstellung zurückgesetzt und alle Einstellungen erneut vorgenommen. Auch die Unicable-Einstellungen wurden von mir nach Angaben vom Techniker gemacht (SCR und Frequenz). Leider hat das ganze nichts gebracht...teilweise werden über 800 Sender gefunden, aber der Bildschirm bleibt schwarz und nur "ungültiger Dienst" ist zu lesen. Manchmal werden auch nur 70 Sender gefunden...aber auch davon geht dann keiner.

Vielleicht hat ja einer von Euch noch eine Idee.

Vielen Dank im Voraus!!!

Grüße,
Stephan
raceroad
Inventar
#2 erstellt: 11. Jan 2018, 12:23

stepspi (Beitrag #1) schrieb:
Am Wochenende ging dann gar nichts mehr...auf fast allen Programme blieb der Bildschirm schwarz und und lediglich "ungültiger Dienst" wurde angezeigt.
Also habe ich dann das Gerät auf Werkseinstellung zurückgesetzt und alle Einstellungen erneut vorgenommen.

Sorry wenn ich das so klar sagen muss, aber die Aktion mit dem Zurücksetzen war absolut kontraproduktiv : Wenn zunächst Empfang gegeben war, sich dieser aber peu à peu verschlechtert, dann liegt das doch nicht daran, dass ein Empfangsgerät Stück für Stück seine Einstellungen verliert. Vielmehr stimmt etwas mit der Empfangsanlagen nicht. Und wenn man sich dann noch eine intakte Programmliste zerschießt, hindert das nur bei der Fehlersuche.


Auch die Unicable-Einstellungen wurden von mir nach Angaben vom Techniker gemacht (SCR und Frequenz).

Wurde dabei auf die falsche Zählweise bei LG geachtet? Nach den Einkabelnormen korrekt ist nur eine Zählweise der Adressen mit 1 beginnend. Nicht durchgängig, aber überwiegend werden auf der Empfangshardware die Adressen auch so angegeben. Bei LG zählt die sog. 'Bereichsnummer' allerdings von 0 – 7. Im Vergleich zu Hardware mit einer auf 1 - 8 basierenden Zählweise ist die Bereichsnummer um eins zu reduzieren.
stepspi
Neuling
#3 erstellt: 11. Jan 2018, 12:37
Hallo raceroad,

vielen Dank für die schnelle Antwort und deine Anmerkung...hilft mir leider nicht weiter.
Auf die "falsche" Zählweise von LG wurde geachtet.

Vielleicht hast du ja noch eine Idee?

Vielen Dank.
raceroad
Inventar
#4 erstellt: 11. Jan 2018, 12:45

stepspi (Beitrag #3) schrieb:
...hilft mir leider nicht weiter.

Hat auch meine Einschätzung, dass das Problem nicht an falschen Einstellungen, sondern einem Defekt der Anlage liegt, nicht geholfen?

Den Anlagenfehler könnte man per Ferndiagnose allenfalls eingrenzen, nachdem Du den Aufbau der Anlage beschrieben hast. Aus der hohlen Hand würde ich eher auf einen Fehler im Bereich Antenne (> verdreht sich bei Sturm) oder LNB (teildefektes LNB, Wasser im Stecker) als auf einen Defekt eines externen Einkabelumsetzers tippen.

Ist es die eigene Anlage, und könntest Du, sofern es sich um einen Aufbau mit ext. Einkabelumsetzer (= kein Unicable-LNB) handelt, eine Direktverbindung eines Receivers / TVs mit einer LNB-Zuführung herstellen?
stepspi
Neuling
#5 erstellt: 11. Jan 2018, 13:59
Leider ist es nicht meine eigene Anlage.
Ein Techniker war bereits vor Ort und meinte, dass mit dem Signal alles in Ordnung sei und es "wahrscheinlich" ein Defekt an meinem TV sei...was ich ausschließen würde, da ja manchmal ein Signal da ist.
Hab bei mir im Stromkasten die Verteilung der Sat-Anlage gefunden...auf einem Kabel steht drauf "Signal vom Dach". Dieses Kabel steckt in einem kleinen Verteiler.
Sorry...ich hab leider Null-Ahnung von SAT-Anlagen!
raceroad
Inventar
#6 erstellt: 11. Jan 2018, 14:32

stepspi (Beitrag #5) schrieb:
Leider ist es nicht meine eigene Anlage.

An einer fremden Anlage darfst Du selbst auch nicht auf Fehlersuche gehen.


Ein Techniker war bereits vor Ort und meinte, dass mit dem Signal alles in Ordnung sei [...]

Was heißt "vor Ort", wurde an der Dose in Deiner Wohnung gemessen? Und wenn ja: Gibt es ein Messprotokoll?


[...] und es "wahrscheinlich" ein Defekt an meinem TV sei...

Das halte ich von der ganzen Entwicklung des Fehlers für wenig wahrscheinlich. Völlig ausschließen kann ich das aber nicht. Kannst Du aus dem Bekanntenkreis einen Receiver ausleihen? Ansonsten liegt noch die Empfängeranschlussleitung (= Verbindung Dose > Tuner) in Deinem Verantwortungsbereich. Auch wenn ich nicht glaube, dass es daran liegt, sollte eine zweifelsfreie hochwertige Anschlussleitung verwendet werden. Die fertig konfektionierten sind teilweise unglaublich schlecht.
stepspi
Neuling
#7 erstellt: 11. Jan 2018, 15:42
Also...Anschlusskabel ist kein konfektioniertes, sondern ein "selbstgemachtes"
(Das konfektionierte Kabel funktionierte von Anfang an nicht.)
Werde heute Abend das Gerät mal an einer "normalen" SAT-Anlage testen, um zu schauen, ob es am internen Receiver liegt. Außerdem werde ich ein anderes TV Gerät mal an unsere Anlage anschließen...

Hatte die Gelegenheit nochmal mit dem Techniker zu sprechen:
"...die Messergebnisse waren ja alle in Ordnung."
"...ja, dass ist wirklich ein seltsamer Fehler."

So richtig befriedigend ist das nicht.


[Beitrag von stepspi am 11. Jan 2018, 15:49 bearbeitet]
stepspi
Neuling
#8 erstellt: 12. Jan 2018, 16:56
Update:

Habe gestern Abend einen Test an einer SAT-Anlage ohne Unicable gemacht...alles funktionierte einwandfrei.
Habe dann bei mir zu Hause nochmal alle Einstellungen überprüft (auch mehrere Kabel) und danach einen Sendersuchlauf gestartet...ein Paar Sender wurden gefunden, aber "nur" ca. 120.
Suche:
Das könnte Dich auch interessieren:
LG 55B7D Unicable Probleme!
Danisun am 20.11.2017  –  Letzte Antwort am 04.04.2018  –  7 Beiträge
Unicable Probleme
santacruz83 am 26.11.2006  –  Letzte Antwort am 21.01.2009  –  11 Beiträge
Unicable Probleme
jan&kira am 10.05.2014  –  Letzte Antwort am 10.05.2014  –  13 Beiträge
LG 42LM640S Unicable Probleme, bitte um Hilfe.
catfisch am 18.12.2012  –  Letzte Antwort am 19.12.2012  –  7 Beiträge
LG OLED65E8 - Probleme Twin-Tuner/ Unicable
SebiR am 18.05.2019  –  Letzte Antwort am 23.05.2019  –  9 Beiträge
Probleme mit SAT Empfang
Kreuzritter!! am 25.12.2005  –  Letzte Antwort am 25.12.2005  –  3 Beiträge
Probleme mit Sat Empfang
jr3003 am 03.05.2008  –  Letzte Antwort am 05.05.2008  –  4 Beiträge
Probleme mit SAT Empfang
hokaido am 28.05.2012  –  Letzte Antwort am 29.05.2012  –  5 Beiträge
Probleme mit SAT-Empfang
Haydn7113 am 22.06.2013  –  Letzte Antwort am 24.06.2013  –  11 Beiträge
Unicable Empfang mit Grundig TV
Gaukli am 06.01.2013  –  Letzte Antwort am 07.01.2013  –  2 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder868.190 ( Heute: 11 )
  • Neuestes Mitgliedroulwombat
  • Gesamtzahl an Themen1.447.609
  • Gesamtzahl an Beiträgen19.545.538

Hersteller in diesem Thread Widget schließen