Luxman L 410 Stromverbrauch

+A -A
Autor
Beitrag
hein_troedel
Stammgast
#1 erstellt: 06. Mrz 2014, 17:12
Hallo,
ich habe mal einen Strommesser an meinen Luxman L 410 angeschlossen (Fritz deckt 200). Der misst einen Stromverbrauch nur für den Verstärker bei Zimmerlautstärke von 110 Watt, ohne Ton 80 Watt.
Das kann doch nicht sein, oder?
Anzumerken ist noch das er schon reichlich Wärme abgibt. Bislang fand ich das aber normal. Was meint ihr dazu?
Gruß, Bernhard
AnthonyP
Inventar
#2 erstellt: 07. Mrz 2014, 08:53
Hallo Bernhard,

wenn du hier mal schaust, dann steht da Leistungsaufnahme 180 W.
Für mich sind die von dir gemessenen 80 Watt ein plausibler Wert. Im Leerlauf braucht der Verstärker ja auch Strom. Der maximale Wert wird dann bei voller Leistungsabgabe erreicht. Hier besteht auch ein Zusammenhang zwischen Stromaufnahme und maximaler Leistungs eines Verstärkers. Da gibts ganz andere Kaliber. Kannst auch mal hier nachlesen.

Also alles im grünen Bereich.
Gruß
Jo
hein_troedel
Stammgast
#3 erstellt: 07. Mrz 2014, 15:10
das hätte ich so nicht gedacht. Interessant ist es das es da große Unterschiede gibt. Wir haben noch einen Onkyo A-8850 auch aus den 80ern mit ähnlichen Leistungsdaten, der braucht weniger als die Hälfte. Was auch gut ist da er beim Sohnemann im Dauereinsatz ist :-).
Bernhard
hf500
Moderator
#4 erstellt: 07. Mrz 2014, 19:57
Moin,
bei der Leistungsmessung ist zu pruefen, ob das Messgeraet auch korrekt anzeigt. Die Billigen wissen nichts vom Wirkleistungsfaktor (Cos phi) und zeigen daher die Scheinleistung an, also die geometrische Summe aus Wirk- und Blindleistung. Gefragt ist aber nur die Wirkleistung, denn die ist es, die den Verstaerker betreibt und als Ausgangsleistung erscheint.
80W im Leerlauf kommt mir sehr reichlich vor, der verstaerker muss dabei schon gewaltig gluehen, denn 80W ist so wenig nicht. Ich weiss jetzt nicht, ob das fuer diese Verstaerker normal oder der Ruhestrom zu hoch ist. 30W wuerde ich da eher als normal ansehen. Nach der Leristungsaufnahme ist es ein 2x 45W Verstaerker, der sollte sogar mit noch weniger auskommen koennen.

73
Peter
Zicki
Hat sich gelöscht
#5 erstellt: 11. Nov 2017, 16:18
Hallo,
 
bin durch Zufall hier auf diesen Beitrag gestoßen und möchte mal meinen „Senf“ dazugeben, da ich gerade meinen stark „modifizierten“  410er gerade für einen Test mit ISC Transistoren bestückt habe. Ja, ihr habt schon richtig gelesen ISC, 1,69€ pro Stk., das war einfach mal ein Argument zu testen, ob die Teile wirklich so schlecht sind wie ihr Image! In diesem Falle 2SA1303 /2SC 3284, die für den benötigten Strom sorgen sollen. Ich muss aber dabei sagen, ich benutze diesen Amp nur als „Spielzeug“ um zu testen was geht und was geht nicht! Bestückt habe ich aber die ganze Bank, also 4 Endtransistoren pro Endstufe.
Von mir gemessen:
2 x 80 Watt an 8 Ohm
2 x 136 Watt an 4 Ohm, beide Kanäle voll ausgesteuert.
Die Leistungsaufnahme bei ca. mit 50mA-60mA Ruhestrom beträgt ca. 40 Watt, das nur am Rande!
Die Gesamtleistungsaufnahme von hier angegebenen 180 Watt kann von daher nicht ganz stimmen, wahrscheinlich sind es eher 480W.

Erste Langzeittests sind schon abgeschlossen, nichts hat sich verabschiedet oder ist in Rauch aufgegangen! Auch teste ich nicht nur nach irgendwelchen Normen, 15 Min. mit Rechteck unter Volllast sollten möglich sein, was er bis jetzt auch schadlos überstanden hat!
Vielleicht sind die Teile doch nicht so schlecht wie ihr Ruf? Auch Chinesen lernen schnell, glaube ich!

Zicki
DB
Inventar
#6 erstellt: 12. Nov 2017, 09:31
Rechteck und a=1 (Vollaussteuerung) ist für einen AB-Verstärker aber auch keine Übung.
Probiere es mal mit Sinus und a=2/Pi.

MfG
DB
eckibear
Inventar
#7 erstellt: 12. Nov 2017, 11:15
Ich nehme an, dass der Test mit einem Dummywiderstand lief, wg. der Nachbarn, oder dem eigenen Gehör .
Bei reiner Widerstandslast werden die Transistoren aber nur in einer unkritischem Zone ihrer sogen. SOA betrieben.
Wie DB schon schrieb, ist Rechteck bei (fast) Vollaussteuerung auch schonender als ein Sinus.
Fast alle Fakes/Immitate oder Nachbauten aus Fernost scheitern weit vor der SOA Grenze der originalen Typen.
Das habe ich in ausgiebigen Tests für einen Kunden aus der Industrie bestätigen können.
Zicki
Hat sich gelöscht
#8 erstellt: 12. Nov 2017, 16:34
Natürlich habe ich auch mit Sinus getestet und zwar wesentlich härter als dies die Norm vorgibt, was Ein - Ausschalt- Zyklen betrifft! Auch einen 2 Ohm Test habe ich nicht ausgelassen, den natürlich etwas zarter, versteht sich! Auch möchte ich hier keineswegs die Behauptung aufstellen, dass man die Teile einfach mal gegen Originale von Sanken o. ä. ersetzen kann! Nur die Behauptungen das einem die Teile beim ersten Einschalten oder mal kurz lauter Musik gehört und schon fliegen einem die Teile um die Ohren, eben nicht teilen kann, was ich hier schon öfters gelesen habe! Ferner bin ich davon überzeugt, Firmen wie ISC wollen sich langfristig im Markt etablieren, lernen aus ihren Fehlern und bessern nach, aber schauen wir mal. Über den japanischen Autobau haben sich deutsche Ingenieure auch mal köstlich amüsiert, heute haben sie nix mehr zu lachen! Unterschätze niemals deinen Gegner, der ist schneller auf der Überhohlspur als man denkt!

Natürlich ist das keine akzeptable Verfahrensweise für die Gewerblichen hier in diesem Forum, aber dafür ist dieses Forum wohl auch nicht gedacht, oder? Aber für den versierten Elektroniker, geeigneter Messpark vorausgesetzt, durchaus mal eine Überlegung wert. Versuch macht kluch!

Eckibear, ich habe deine Berichte hier schon angeregt mitgelesen, habe aber noch im Hinterkopf, dass Du die Transistoren ganz schön quälen musstest um sie dann letztendlich qualifiziert zu zerstören!

Nächstes WE steht erst einmal der Test an richtig komplexer Last an!
An Lautsprechern, Größenordnung VOX 301, Impedanzminimum 2,5 Ohm, die ich normalerweise mit MOS Endstufen (400W an 4 Ohm) betreibe, damit sich richtiger Wohlklang einstellt! Schauen wir mal was das Teil nach der Party sagt!

Grüße
eckibear
Inventar
#9 erstellt: 12. Nov 2017, 17:25

Zicki (Beitrag #8) schrieb:
Eckibear, ich habe deine Berichte hier schon angeregt mitgelesen, habe aber noch im Hinterkopf, dass Du die Transistoren ganz schön quälen musstest um sie dann letztendlich qualifiziert zu zerstören!


Leider umgekehrt, es war oft erschreckend leicht.
Etwa ab 60-70% der maximalen Vce gingen die Deckelchen schon hoch, lange bevor der Strom in die Nähe der spezifizierten SOA Grenze kommt.
Das lag im Wesentlichen meist daran, dass die verbauten Chips zu klein, genau deswegen aber wohl auch "preiswerter" waren.
Zahlreiche andere Fertigungsfehler kamen dann noch zum Vorschein, wenn zyklisch getestet wurde.
Das betraf dann meistens den Materialstack unter dem Chip, sowohl die Materialien selbst, deren Kombination, als auch die Fügetechnik.

"Echte" Fakes (interessante Begriffskombination ), also z. Bsp. solche, bei denen ein Chinese aus Shenzhou auf ein altes, aufpoliertes Bauteil einfach wieder was "Passendes" aufgedruckt hat, überlebten oft die maximale Vce0 auch ohne Strom nicht.
Ein sehr einfacher und schneller Test scheidete da die Spreu vom Weizen.
Das war für mich insofern wieder gut, als dass mein Bericht an den Kunden schneller fertig wurde .


Schauen wir mal was das Teil nach der Party sagt!

Ich würde dabei auf jeden Fall sicherstellen, dass die Schutzschaltung rechtzeitig anspricht. Sonst leidet der Lautsprecher ggf. auch noch.
Uwe_1965
Inventar
#10 erstellt: 12. Nov 2017, 17:46
Du sagst es "echte" Fakes, wenn ich einen Sanken bestelle und es ist kein Sanken drin, dann ist die Sache klar, aber wenn ich einen z.B. 2SA1386 /2SC3519 von ICS als sogenannte Nachbau bestelle, dann erwarte ich schon die Spec. wie vom Original. Und bei mir laufen die Erwähnten seit fast wohl einem Jahr anstandslos, haben auch schon Party bei +38°C überlebt.

[url=http://www.iscsemi.cn/en/]Sie[/url] scheinen sich ja Mühe zugeben, aber es sind keine Japaner und ich warte, vielleicht ist er auch schon da,den Augenblick das die Faker mittlerweile auch ICS faken. Dann hat es ICS geschafft und kann sich nun mit den eigenen Landsleuten rumärgern.

Gruß Uwe.


[Beitrag von Uwe_1965 am 12. Nov 2017, 17:55 bearbeitet]
Zicki
Hat sich gelöscht
#11 erstellt: 13. Nov 2017, 13:39
@ eckibear,

keine Angst, alle meine Verstärker werden mit Sicherungen für jede einzelne Railspannung ausgestattet, des weiteren 230V Steckerleiste mit einem Main Breaker ausgestattet.,Misst die maximale Stromaufnahme und alle wichtigen Spannungen der Endstufen. Ist hier eine „Out of Range“ , oder gar nicht erst vorhanden, fliegt das Ding. So hält sich der Schaden in Grenzen, falls mal was schief laufen sollte, jedenfalls mussten keine Basslautsprecher mehr sterben!

Außerdem sollte ein Test der internen Schutzschaltung nach größeren Umbaumaßnahmen obligatorisch sein!
Zicki
Hat sich gelöscht
#12 erstellt: 20. Nov 2017, 14:27
Hallo an Alle,

der L410 hat es überlebt, 36 Stundenparty ohne Pause! Da ich aber wusste, dass es laut und hell wird, Schiller, habe ich ein externes Netzteil für die Railspannungen dazu geschaltet, da der L410 leider nur über ein sehr weiches Netzteil verfügt. Somit standen aber dann gemessene 2 x 250W an 4 Ohm zur Verfügung.

Der L410 verfügt über hohes Klangpotenzial, was ihm allerdings fehlt ist Strom, natürlich ist das Lautsprecher abhängig. Für gerade einmal 24€ an Endstufenmaterial in Verbindung mit einem externen Netzteil spielt das Teil jedenfalls in einer ganz anderen Liga.

Grüße Neu-2017
Saxler
Ist häufiger hier
#13 erstellt: 21. Nov 2017, 20:06
Hallo zusammen,

@ Zicki

Die Werte des Kollegen weiter Oben "@ hein troedel" kamen dadurch zustande, daß der Ruhestrom nicht richtig justiert war. Dies ist bei dem Luxman L410 bekannt. Ich habe meinen von 1984 noch, alle 2-3 Jahre sollte man den Ruhestrom nachjustieren bzw. kontrollieren lassen.

Ist auch bei anderen Luxman Verstärkern dieser Serie so. Ich nutze aktuell einen Luxman L525, bei dem dies auch der Fall ist, wobei der L 525 ja nichts anderes als ein gepimpter, veredelter L 410 ist.

Wenn man dies beachtet, verrichten die Dinger ewig ihren Dienst. Mein L 410 hat sogar noch die ersten Elkos.

Heutzutage können Verstärker bis zur 2000 € Klasse mit Teilen wie einem gut gepflegten Luxman L 410 in keiner Weise mithalten. Man muß da schon überproportional Geld hinlegen um einen guten Spitzen-Verstärker von dieser Zeit Schlagen zu können.

So long.....


[Beitrag von Saxler am 21. Nov 2017, 20:07 bearbeitet]
Zicki
Hat sich gelöscht
#14 erstellt: 24. Nov 2017, 14:15
Hallo an Alle,

@ Saxler,

auch ich bin Erstbesitzer des L410 und kenne die Problematik mit dem Ruhestrom. Hatte schon 410/430er usw. von Bekannten mit 300mA Ruhestrom und das im kalten Zustand, liefen dann hoch bis gut 500mA. Das lag aber bis jetzt immer an der sehr schlechten Qualität der Potis für den Ruhestrom. Ersetzt habe ich diese immer durch Präzisionspotentiometer 25 Gänge, habe alle Transistoren an dem Kühlblech mit neuer Wärmeleitpaste versehen, das weglaufen des Ruhestroms war dann auch geringer. Nach Kontrollen nach vielleicht 2-3 Jahren hatte sich der Ruhestrom kaum verändert, + - 15mA, also absolut im grünen Bereich.


Das mit den Kondensatoren, ja da sprichst Du hier was an und ich werde mir hier mal wieder keine Freunde machen, egal! Wenn da nicht Panasonic 105° Low ESR eingebaut sind und jetzt neuster Trend, Dale Widerstände, können die Teile überhaupt nicht klingen, also raus mit dem Zeug!
Klar, nach so einer komplexen „Umbaumaßnahme“ muss das Teil natürlich wieder 100 Stunden „eingespielt“ werden, die neuen Teile müssen sich ja erst einmal in ihrem neuen Arbeitsfeld „einarbeiten“! Messtechnisch erwiesen ist da zwar nix, wie auch, aber dafür haben wir ja unsere Ohren..., Hammer, Amboss und Steigbügel, grins!

In diesem Sinne
Saxler
Ist häufiger hier
#15 erstellt: 24. Nov 2017, 20:45
Hallo zusammen,

@ Zicki

"Das mit den Kondensatoren, ja da sprichst Du hier was an und ich werde mir hier mal wieder keine Freunde machen, egal!"

Du findest mich ganz auf deiner Seite. Ich kenne auch einige Werkstätten, die solche Verstärker wie den L 410 Revidieren. Und die erzählen auch von solchen Panasonic Teilen bzw. bauen solche ein, wie du sie nennst. Ich habe solche Revidierten Verstärker schon gehört.

Und bin eben alles andere als begeistert. Sie Klingen nicht mehr so Warm. Ganz eindeutig. Und meine Erfahrung ist auch, die können gar nicht so Klingen, wie die Elkos, Widerstände, seinerzeit Original einbaut wurden bzw. waren.

Wie du es schon sagst, die Meßwerte können dies oder jenes Aufzeigen. Bestreite ich nicht. Aber was zählt, ist das Hörerlebnis am Ende. Genau da kann ich klar Sagen, daß das Warme, analytische weg ist. Der "Schmelz" fehlt, das quirlige. Er spielt nicht mehr so Frei. Das Klangbild empfinde ich als teils eingeengt.

Es ist natürlich auch so, seit 1984 habe ich Luxman Verstärker. Auch einen L 530, an den heutige Verstärker in bezahlbaren Kategorien kaum noch rankommen. Da diese "Luxmänner" mit eher modern empfohlenen Ersatzteilen nicht mehr so Klingen, wie es der Fall war, habe ich mehrere ausrangierte Luxman Verstärker gekauft, die ich als Ersatzteillager nutze.

Wie du den Ruhestrom zähmst, ist großartig. Und darauf bin ich noch gar nicht gekommen. Allerdings muß ich auch Sagen, daß ich solche Umbauten bzw. Ergänzungen strikt ablehne. Das ist nicht Böse oder negativ gemeint, ich bin ein großer Freund des Grundsatzes "Jedem das Seine", also bitte nicht mißverstehen. Mir ist halt der eventuell klangverändernde Charakter eines solchen Eingriffes zu Riskant.

Meine Erfahrung ist, daß wenn man alle 2, spätestens 3 Jahre den Ruhestrom nachjustiert bzw. prüft, ob die Werte in Ordnung sind, halten die Dinger ewig. Ich habe übrigens eine FritzBox DECT200 als Strommesser. Kann ich dir nur empfehlen. Mittels dieser und einer FritzBox kannst du leicht erkennen, wenn was im Argen liegt, da sofort der Stromverbrauch durch die Decke geht, sobald die Werte des Ruhestroms nicht mehr so sind, wie sie sein sollen.

Übrigens, du hast in deinem Beitrag # 5 geäußert, die Leistungsaufnahme von genannten 180 Watt könne nicht Stimmen, es wären vielmehr 480 Watt. Das ist absolut korrekt. Jedoch sind diese 480 Watt Impulsspitzen. Das ist nochmal ein Unterschied, den Lautsprecher aber eben aushalten müssen, gerade bei Lautsprechern ist dieser Fakt äußerst wichtig.

So long....


[Beitrag von Saxler am 24. Nov 2017, 21:40 bearbeitet]
DB
Inventar
#16 erstellt: 25. Nov 2017, 10:15

Saxler (Beitrag #15) schrieb:

Meine Erfahrung ist, daß wenn man alle 2, spätestens 3 Jahre den Ruhestrom nachjustiert bzw. prüft, ob die Werte in Ordnung sind, halten die Dinger ewig. Ich habe übrigens eine FritzBox DECT200 als Strommesser. Kann ich dir nur empfehlen. Mittels dieser und einer FritzBox kannst du leicht erkennen, wenn was im Argen liegt, da sofort der Stromverbrauch durch die Decke geht, sobald die Werte des Ruhestroms nicht mehr so sind, wie sie sein sollen.

Scheint eine ziemliche Mimose zu sein, das Gerät. In diesem Zeitraster braucht man tw. nicht mal röhrenbestückte Verstärker nachzujustieren.


MfG
DB
Saxler
Ist häufiger hier
#17 erstellt: 25. Nov 2017, 19:28
Hallo zusammen,

@ DB

"Scheint eine ziemliche Mimose zu sein, das Gerät. In diesem Zeitraster braucht man tw. nicht mal röhrenbestückte Verstärker nachzujustieren."

Du hast schon nicht ganz Unrecht. Ist Segen und Fluch, sozusagen. Einerseits mit ein Grund für den Röhrenartigen, warmen Klang, andererseits eben mit einem gewissen Aufwand bei der Pflege verbunden.

Aber wie schon geäußert, dafür dankt er es mit exorbitanter Lebensdauer und außergewöhnlichem Klang. Und eigentlich ist die Sache mit dem Ruhestrom so schlimm nicht. Denk nur mal an ein Auto, welches man ja auch im Allgemeinen jedes Jahr Warten läßt. Und im Grunde ist man so auch auf der sicheren Seite, ganz nebenbei.

So muß man das eben ähnlich bei einem hochwertigen Verstärker Sehen. Und schau nur mal, er ist jetzt nächstes Jahr im April 34 Jahre alt.

So long....
AnthonyP
Inventar
#18 erstellt: 26. Nov 2017, 15:11
Halloween zusammen,

Also, ich kann das mit Ruhestrom beim L-410 so nicht stehen lassen.
Da hat die M-02 eher das Prädikat der Mimose verdient.
Sobald der L-410 einmal zumindest vernünftig nachgelötet und eingestellt ist, gibt es überhaupt keine Probleme bei werksmäßiger Einstellung.
Sorgenfreier für die Zukunft mit Elkokur und neuen Ruhestrompotis.
Aber das dürfte für so ziemlich alle über 30 Jahre alten Verstärker gelten.
Den 410 jetzt als besonders empfindliches Gerät zu brandmarken ist absolut falsch!
Meine laufen total problemlos.
Gruß
Jo
Zicki
Hat sich gelöscht
#19 erstellt: 26. Nov 2017, 18:54
Hallo,
 
die L410/30 Serie usw. hat kein generelles Ruhestromproblem, außer der Trimmer, der sollte immer bei Arbeiten an diesen Verstärkern durch hochwertige ersetzt werden, meine Erfahrung!
Apropos Ruhestrom:
In diesem schönen Forum hier war mal ein Maschinenbau Ing. , hat aller Ernsthaftigkeit behauptet, die Ruhestromeinstellung von 50-60mA sei ein Übersetzungsfehler und das Weltweit!!
Weiterhin seine Behauptung, original wurden die Teile mit 150mA Ruhestrom ausgeliefert, nur dann klingt das Teil richtig schön warm, wobei warm jawohl auch stimmt, zumindest das Gehäuse wird es!
Im war sein 410er „ hochgegangen“, Endstufe, wurde vor der Reparatur immer extrem warm, auch im Ruhezustand! Nach der Reparatur durch eine Fachwerkstatt blieb das Teil kalt und der Klang war weg, kalt, wie das Gehäuse, so seine Aussage! Dann hat er angefangen mit dem Ruhestrom zu „spielen“ und bei 150mA wurde das Teil wieder schön warm und der Klang war es auch wieder, grins!

Die Arbeitsweise eines Transistors und für was der Ruhestrom überhaupt benötigt wird konnte er mir natürlich nicht erklären, aber er wich von seiner Behauptung keinen Zentimeter ab, alle haben keine Ahnung, außer er natürlich! Und das hat er im Netz in zig Foren propagiert und wollte sich feiern lassen!
Ich möchte gar nicht wissen, wie viele dann an der „Klangschraube“ gedreht haben und die nächste Fete dann die Letzte war, jedenfalls für diesen Verstärker!

@Saxler
Der „Motor“ eines jeden Verstärkers ist sein Netzteil, aber glaube mir, mit einem zu schwachen Verstärker killst Du deine Lautsprecher eher als mit einem „ zu starken“ Verstärker, jedenfalls meist die Hochtöner! Eigentlich kann ein Verstärker gar nicht genug Leistung liefern können, aber das ist eine ganz andere Baustelle!

In diesem Sinne
Suche:
Das könnte Dich auch interessieren:
Luxman L-410 defekt
motoerhead68 am 30.12.2004  –  Letzte Antwort am 04.01.2005  –  14 Beiträge
Luxman L-410 Ruhestrom
woz am 02.10.2007  –  Letzte Antwort am 03.10.2007  –  4 Beiträge
Luxman L-410 Aussetzer
earny22 am 18.02.2008  –  Letzte Antwort am 09.03.2008  –  6 Beiträge
Luxman L-410 Problem
Zr1_R am 10.05.2011  –  Letzte Antwort am 23.11.2018  –  458 Beiträge
luxman l-410 netzteilprobleme
bully304 am 08.12.2011  –  Letzte Antwort am 15.12.2011  –  40 Beiträge
Luxman L-410
Fritz2222 am 19.03.2012  –  Letzte Antwort am 20.03.2012  –  10 Beiträge
Luxman L 410 Überarbeitung
peter-biker am 06.01.2017  –  Letzte Antwort am 07.01.2017  –  2 Beiträge
Luxman L-410 Reperatur
Floka74 am 07.02.2018  –  Letzte Antwort am 07.02.2018  –  2 Beiträge
Luxman L-410 knallt
Impertinence am 24.06.2018  –  Letzte Antwort am 29.06.2018  –  12 Beiträge
Problem Luxman L-410
NikiSchmitt am 05.10.2018  –  Letzte Antwort am 12.10.2018  –  27 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder875.620 ( Heute: 48 )
  • Neuestes MitgliedMiktex
  • Gesamtzahl an Themen1.460.308
  • Gesamtzahl an Beiträgen19.772.074

Hersteller in diesem Thread Widget schließen