DEFEKT ? CDP Technics SL-PG360A

+A -A
Autor
Beitrag
Rotel_RA-980BX
Inventar
#1 erstellt: 24. Apr 2008, 17:57
Hallo Leute,
jetzt hat es mich auch mal erwischt.
Mein guter alter CD-Player:

Technics SL-PG360A

will nicht mehr.

hat heute einfach mitten im Lied abgebrochen.
- spielt keine CD's mehr ab, egal welche.
- Nichtraucherhaushalt
- keine Kratzer u. keine Fettabdrücke auf den CD's

Werde auch mal den Laser reinigen.
Vielleicht liegt es doch daran.

Falls jemand noch ein Tipp bzw.
Erfahrung mit dem gleichen Gerät gemacht hat,
bitte melden!


Danke


MfG

Rotel_RA-980BX


[Beitrag von Rotel_RA-980BX am 24. Apr 2008, 17:58 bearbeitet]
Rotel_RA-980BX
Inventar
#2 erstellt: 25. Apr 2008, 17:34
Hmm,

also der Laser war eigentlich noch sauber,
habe den trotzdem mal gereinigt.
Denke das Problem liegt darin dass das Laufwerk
nicht anläuft!?



Auf der Platine sieht alles gut aus,
es richt auch ganz normal.
Und jetzt?

Ich will nicht einfach so aufgeben



MfG


Rotel_RA-980BX
audiophilanthrop
Inventar
#3 erstellt: 25. Apr 2008, 18:37
Netzteilbereich prüfen! Womöglich hat ein Spannungsregler den Geist aufgegeben. Wenn die Spannungen alle passen, könnte es auch den Motortreiber erwischt haben, die werden wohl oft nicht wirklich luxuriös gekühlt.
tri-comp
Stammgast
#4 erstellt: 27. Apr 2008, 10:57
Most likely the traverse-deck (...what Panasonic calls the laser-unit) is defective.
You will be a lot better off with a service-manual. PM me with your e-mail address for a free pdf-copy.

mfg,

/tri-comp
Oskarn
Stammgast
#5 erstellt: 12. Mai 2008, 18:25
fährt der laserkopf hin und her?
MarioSimonHIFIFAN
Ist häufiger hier
#6 erstellt: 28. Mai 2008, 08:50
Hallo,
habe einen sehr guten Freund, der eigentlich fast jeden CD-Spieler zum laufen bringt,(denke er hat so aus Hobby cirka 1800 Cd-player und MD Reparatur erfahrungen.. und ist spezialist in Sony,Onkyo und Technics.wenn du etwas brauchst ich geb dir die Telefonnummer da er auch viele Ersatzteile auch gebrauchte und seltene hat, mail mich per PM an
Altgerätesamler
Inventar
#7 erstellt: 01. Jun 2008, 18:49
Scheint es nur so im Bild, oder ist da tatsächlich die Sicherung schwarz??
hallo12345;
Neuling
#8 erstellt: 09. Feb 2018, 16:53
Bei mir springt er.
Suche:
Das könnte Dich auch interessieren:
Technics Plattenspieler SL-1200MK2 defekt!
Advance-sigma am 05.07.2008  –  Letzte Antwort am 05.07.2008  –  2 Beiträge
Technics SL-DL 5 Tangential-Plattenspieler - defekt !
Voks am 01.11.2006  –  Letzte Antwort am 12.11.2006  –  2 Beiträge
Technics SL-P1200 CD-Player Defekt.
Advance-sigma am 19.01.2008  –  Letzte Antwort am 26.01.2009  –  5 Beiträge
Technics SL - BD 22 Motor defekt ?
Apaal am 19.02.2012  –  Letzte Antwort am 13.08.2015  –  10 Beiträge
Technics SL 1610 MK 2 defekt
unti77 am 29.12.2014  –  Letzte Antwort am 31.12.2014  –  2 Beiträge
Plattenspieler Technics SL-3310 Pitchregler defekt
Sternautomatic am 01.11.2016  –  Letzte Antwort am 08.11.2016  –  4 Beiträge
Technics SL - PS 70 Lasereinheit defekt / -reperatur
StarplayerBB am 21.02.2018  –  Letzte Antwort am 23.02.2018  –  19 Beiträge
TECHNICS SL-P 8 REPARATUR?
peter_dingens am 16.03.2015  –  Letzte Antwort am 20.03.2015  –  8 Beiträge
Lasereinheit für Technics SL-p10
pinballshark am 13.01.2009  –  Letzte Antwort am 13.01.2009  –  2 Beiträge
Technics SL-2000 Reparatur
rawdlite am 14.09.2006  –  Letzte Antwort am 14.09.2006  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.263 ( Heute: 13 )
  • Neuestes Mitgliedsenapusboucher
  • Gesamtzahl an Themen1.453.984
  • Gesamtzahl an Beiträgen19.665.568

Top Hersteller in Hifi-Klassiker Widget schließen