Sony GX900ES Surround Problem

+A -A
Autor
Beitrag
Xino
Ist häufiger hier
#1 erstellt: 19. Jul 2007, 15:36
Hi,

wenn ich beim Sony GX900ES auf Surround Sound stelle, dann hört sich die Wiedergabe nicht sauber an. Es ist mit einer MP3 vergleichbar, die eine zu niedrige Bitrate hat. Auf allen anderen Programmen, Stereo, Kirche, Stadium,... ist es nicht der Fall. Bei diesen Programmen hört sich alles sauber an.
Weiss jemand woran es liegen kann und was man machen kann?
Würd nämliche bei Filmen gerne auf Surround stellen, denn es ist schon recht ein großer Unterschied zu Stereo.

mfg Xino
Suche:
Das könnte Dich auch interessieren:
Sony DAV-S500 Surround Laser defekt
Kevagianer am 28.12.2007  –  Letzte Antwort am 07.01.2008  –  8 Beiträge
problem: sony mhc rg220
bill_collector am 11.10.2008  –  Letzte Antwort am 12.10.2008  –  5 Beiträge
Sony TA-F5A(Problem)
L.F am 30.07.2010  –  Letzte Antwort am 05.08.2010  –  9 Beiträge
Sony TA-F5A Problem
hifibrötchen am 15.03.2011  –  Letzte Antwort am 16.03.2011  –  7 Beiträge
Sony CDP-X559ES Problem
cbra am 02.01.2013  –  Letzte Antwort am 26.01.2013  –  21 Beiträge
Sony TCM200 Laufwerk Problem
SonyPioneer am 27.07.2014  –  Letzte Antwort am 27.07.2014  –  4 Beiträge
Sony TA-F800ES Problem !
L67 am 18.04.2015  –  Letzte Antwort am 19.04.2015  –  2 Beiträge
Sony TA-FA 50ES Problem
waterchill am 05.01.2008  –  Letzte Antwort am 26.02.2008  –  107 Beiträge
Problem mit einen Sony-Tuner
Sashi am 05.12.2008  –  Letzte Antwort am 06.12.2008  –  2 Beiträge
SONY CD-Player Schubladen-Problem
Mechwerkandi am 29.01.2009  –  Letzte Antwort am 27.11.2017  –  8 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.472 ( Heute: 21 )
  • Neuestes Mitglied#Leonidas
  • Gesamtzahl an Themen1.449.821
  • Gesamtzahl an Beiträgen19.587.714

Hersteller in diesem Thread Widget schließen