Sony TA-F5A Problem

+A -A
Autor
Beitrag
hifibrötchen
Inventar
#1 erstellt: 15. Mrz 2011, 16:56
Ich brauche hilfe bei meinem Sony , bei ihm sind besondere Birnchen in den VUs wo bekomme ich Ersatz her oder was kann ich an dessen Stelle nehmen .

Die Werte der Birnchen wär auch sehr gut .

Vielen Dank

Gruß

Brötchen
hifibrötchen
Inventar
#2 erstellt: 15. Mrz 2011, 17:28
Auf dem original Birnchen steht 8V und ein großes H

VU
hifibrötchen
Inventar
#3 erstellt: 15. Mrz 2011, 18:35
Ich stellte grad fest das die komplette Beleuchtung ausgefallen ist bzw fehlströhme hat .

Zum Gerät muss ich noch sagen das er nur kurz klaren Ton hat und dann wird der Ton völlig verzert und wird immer leiser , so als wenn ein Elko oder Kondensator den Saft langsam abgibt.


[Beitrag von hifibrötchen am 15. Mrz 2011, 18:36 bearbeitet]
klausES
Inventar
#4 erstellt: 16. Mrz 2011, 02:43
Hi,

nun, nach deinem letzten Post... (diese Birne ist evtl. gar nicht defekt. Faden sieht man im Bild nicht,
haste die mal auf Durchgang gemessen / durchgepiepst ?) sollte sowieso als erstes das Netzteil geprüft werden.
Rancid_Didi
Hat sich gelöscht
#5 erstellt: 16. Mrz 2011, 12:05
Der Sony hat ein Schaltnetzteil. Da wird man als Laie nicht viel reparieren können. Und solche Lämpchen wird man auch nicht mehr bekommen.
hf4711
Stammgast
#6 erstellt: 16. Mrz 2011, 13:07
Bei diesem Modell ist die Beleuchtung in Reihe geschaltet. Meist ist daher nur eines der Birnchen defekt.

Ersatz ist trotzdem kaum zu bekommen. Eher noch beim baugleichen Wega (V-200). Beim Sony ist wie auf deinem Bild das Glas zusätzlich eingefärbt.

HF
hifibrötchen
Inventar
#7 erstellt: 16. Mrz 2011, 16:30
In der tat die eine Birne hat durchgang , in den anderen VU Meter hat einer mal einfach eine andere Birne rein gelötet , aber mit einem falschen Wert .

Könnte das beim Netzteil nicht ein trockener Kondensator sein ?!
Suche:
Das könnte Dich auch interessieren:
Sony TA-F5A(Problem)
L.F am 30.07.2010  –  Letzte Antwort am 05.08.2010  –  9 Beiträge
Sony TA-F5A Kanal Aussetzer
*Andy01* am 23.06.2019  –  Letzte Antwort am 24.06.2019  –  3 Beiträge
Sony TA-F5A will nicht mehr
solextreter am 22.08.2008  –  Letzte Antwort am 22.08.2008  –  2 Beiträge
Sony TA-F800ES Problem !
L67 am 18.04.2015  –  Letzte Antwort am 19.04.2015  –  2 Beiträge
Sony TA-FA 50ES Problem
waterchill am 05.01.2008  –  Letzte Antwort am 26.02.2008  –  107 Beiträge
Sony TA-N 55ES Problem
DJ_Dicker26 am 31.07.2010  –  Letzte Antwort am 31.07.2010  –  3 Beiträge
Sony TA-E2000ESD - nächstes Problem
Wilhelm-ES am 05.09.2010  –  Letzte Antwort am 19.12.2010  –  8 Beiträge
SONY TA-N 86B
Audire500 am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  2 Beiträge
Sony TA-F417R
hermannxxl61 am 24.12.2008  –  Letzte Antwort am 07.01.2009  –  7 Beiträge
Sony TA-F470 Verstärker
berndbloed am 29.07.2007  –  Letzte Antwort am 29.07.2007  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.259 ( Heute: 43 )
  • Neuestes MitgliedHommer_
  • Gesamtzahl an Themen1.452.310
  • Gesamtzahl an Beiträgen19.632.746

Top Hersteller in Hifi-Klassiker Widget schließen