Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Besseren Tonabnehmer für Sony PS-515?

+A -A
Autor
Beitrag
stranger2804
Stammgast
#1 erstellt: 16. Jan 2012, 08:28
Hallo.

Ich bekomme diese Woche den oben genannten Plattenspieler.
Laut Vorbesitzer ist noch alles Original verbaut.
Ist der Tonabnehmer und die Nadel klanglich gut genug, oder sollte ich gleich nach einem neuen System Ausschau halten?

Bin in dem Gebiet absoluter Anfänger und hab wirklich keine Ahnung was ich mir da kaufen muss.

Es sollte hauptsächlich ältere Rockmusik gespielt werden u.a. Pink Floyd, Genesis, Jethro Tull usw.!

Verstärker wäre ein YAMAHA A-S700 und KEF-IQ70 LS.
Eminenz
Inventar
#2 erstellt: 16. Jan 2012, 08:32
Ein neues System lohnt sich mit Sicherheit.

DAS nutze ich, es spielt ohne weiteres auf dem Niveau eines Elac 796 (hatte das 896 vorher) aber ist wesentlich günstiger.


[Beitrag von Eminenz am 16. Jan 2012, 08:37 bearbeitet]
stranger2804
Stammgast
#3 erstellt: 16. Jan 2012, 08:40
Das ist jetzt nur das SYStem ohne Nadel??? Hab da keine Ahnung.
Ist das original verbaute nicht zu gebrauchen?
Eminenz
Inventar
#4 erstellt: 16. Jan 2012, 08:44
Das verlinkte System ist vollständig also Träger + Nadel.

Ob das verbaute System noch brauchbar ist, musst du selbst testen. Häufig sind die Systeme von gebrauchten Spielern aber am Ende. Weißt du welches System verbaut ist?

Wenn nicht, warte, bis der Dreher da ist und teste erstmal.
stranger2804
Stammgast
#5 erstellt: 16. Jan 2012, 12:47
Ist wahrscheinlich das beste, erstmal abwarten was verbaut ist!
stranger2804
Stammgast
#6 erstellt: 19. Jan 2012, 15:44
So, der PS ist heute gut verpackt angekommen.
Ich bin aber jetzt schon positiv vom Klang überrascht, habe es mir nicht so gut vorgestellt. Tiefbass ist vorhanden und die Höhen kommen auch ganz gut. Klingt aber insgesammt ein bissl zu dumpf. Den Verstärker muss ich ziemlich weit aufdrehen, aber ich denke das ist normal.
Ich hoffe man kann da mit einem anderen Tonabnehmer was machen. Verbaut ist noch das Original von Sony, VL-34G. Anbei noch ein Bild.
In der BA steht: Ein Tonabnehmer mit einem Gewicht von 4-12g kann mit dem mitgelieferten Tonarmkopf(7,5g) verwendet werden.
Hatte an folgendes gedacht, alles bei Amazon.
Wollte natürlich nicht soviel ausgeben.;)
1.Shure M97xE
2.Audio Technica AT-95E
3.Ortofon 2M MM

Ich hoffe das ihr mir weiterhelfen könnt.
Eminenz
Inventar
#7 erstellt: 19. Jan 2012, 16:01
Über die drei Systeme findest du ausreichend Lesematerial über die Forensuche.

HIER mein Tipp
stranger2804
Stammgast
#8 erstellt: 21. Jan 2012, 16:05
Ich habe mir nun das Shure M97xE zugelegt und auch schon eingebaut. Der Klang ist nun deutlich besser, aber ich weiß nicht ob der TA richtig justiert ist.
Es war hier eine Schablone dabei, auf die Punkte habe ich die Nadel aufgelegt. Trotzdem noch ein paar Fragen.
1.Muss der TA oder die Headshell danach ausgerichtet werden?
2.Wenn ich auf den zweiten Punkt legen will muss ich zwangsläufig den Teller drehen, ist das in Ordnung?

Hier noch ein Bild von der Schablone.Shure Schablone
cptfrank
Hat sich gelöscht
#9 erstellt: 21. Jan 2012, 16:47
Hallo,
zu 1: das System, die Nadel muss auf den Punkten liegen.
zu 2: das ist normal, auf Grund der Geometrie geht es nicht anders.
Gruss
Frank
stranger2804
Stammgast
#10 erstellt: 21. Jan 2012, 17:00
Ist es egal wo das System an der Headshell festgeschraubt wird?
Jetzt ist es in der Mitte. Kann ich es bis vor ziehen um das System besser sehen zu können?
Von oben sieht man nicht viel da die Headshell deutlich breiter wie das System ist.
haldor
Schaut ab und zu mal vorbei
#11 erstellt: 21. Jan 2012, 20:28
Hallo,

http://www.vono.ch/akustik/ersteHilfe/plattenspieler/index.html

...auf dieser Seite runterscrollen bis zur Überschrift "Audio" Schablone, dann dort die Anleitung als PDF runterladen.
Dort wird eigentlich alles genau erklärt.

PS: Das Acutex wäre die bessere Alternative gewesen...

Gruß: raimund
stranger2804
Stammgast
#12 erstellt: 22. Jan 2012, 07:52

haldor schrieb:


PS: Das Acutex wäre die bessere Alternative gewesen...

Gruß: raimund


Das letzte ist für ca. 112€+Versand weggegangen.
Das wäre mir dann doch zu viel. Mein System hat mit Versand 70€ gekostet.


[Beitrag von stranger2804 am 22. Jan 2012, 09:47 bearbeitet]
haldor
Schaut ab und zu mal vorbei
#13 erstellt: 22. Jan 2012, 19:07
Hallo,

Du hast Recht, den Satz hätte ich mir sparen können.
Hauptsache ist eh, daß DIR das System gefällt.
Kamst Du mit der Anleitung klar?

Gruß: raimund
stranger2804
Stammgast
#14 erstellt: 23. Jan 2012, 13:25
Habe es jetzt einigermaßen hinbekommen.
Es hört sich wirklich absolut geil an. Höre gerade Bruce Springsteen-Human Touch, einfach ein Traum.
Danke nochmal für eure Hilfe. Aber zwei Fragen hätte ich noch.

1. Den Tonabnehmer habe ich bis an den aüßersten Rand der Headshell angebracht, also nicht in der Mitte. Ist das wurscht?
2. Wenn ich das Tonarmgewicht wieder zurück auf null drehe steht die Headshell nicht waagerecht sondern ist zu schwer.
Das habe ich schon mehrere male neu eingestellt, immer wieder das selbe. Ist das normal?

Gruß
haldor
Schaut ab und zu mal vorbei
#15 erstellt: 23. Jan 2012, 19:12
Hallo,

zu 1:
Wenn die Vorderkante des Tonabnehmers, (oder die zur Justierungshilfe an die Kante des Tonabnehmers geklebte Druckbleistiftmine) sowohl bei Punkt A als auch Punkt B parallel zu den Linien auf der Schablone steht (Nadel muß auf dem jeweiligen Punkt aufsitzen), ist die Einstellung, der Schablone gemäß, korrekt. Egal ob das System vorne oder hinten im Headshell sitzt. Es kann allerdings sein, daß es Einstellhilfen gibt, die besser zur Geometrie Deines Tonarmes passen (hast Du die Original Einstellhilfe des Sonys noch?). Wenns gut klingt, und nicht gegen Ende der Platte hin verzerrt, würde ich mir aber keine Gedanken darüber machen.

zu 2:
Wenn der Arm bei Null trotzdem noch in der Schwebe ist und nicht runterfällt ist das tolerabel. Falls doch solltest Du alles noch einmal in Ruhe überprüfen, vermutlich verrutscht Dir da beim zurückstellen nur irgendwas.

Gruß: raimund
stranger2804
Stammgast
#16 erstellt: 24. Jan 2012, 14:41
Die original Schablone ist nicht mehr vorhanden.
Der Arm schwebt nach zurückdrehen auf null nicht, er ist zu schwer, ich muss dann zwischen 0.5 und 1 zusätzlich zurückdrehen.
haldor
Schaut ab und zu mal vorbei
#17 erstellt: 24. Jan 2012, 20:28
Hallo,

...das kann viele Ursachen haben,
- steht das Gerät mit der Wasserwaage ausgemessen gerade?
- sind die Lager leichtgängig (anblasen)?
- Antiskating bei der Einstellung und Kontrolle auf Null?
Eine Ferndiagnose ist praktisch unmöglich. Kontrolliere die Auflagekraft am besten mal mit einer Tonarmwaage wie z.B. der Shure SF G2.
Servicemanual findest Du übrigens hier: http://www.freeservi...manual/Sony/PS-515/.
Usermanual hab ich auf die Schnelle nicht gefunden wird aber auch noch irgendwo im Netz sein.

Gruß: raimund
Suche:
Das könnte Dich auch interessieren:
Tonabnehmer für SONY PS Lx350?
Tonkyhonk am 22.04.2003  –  Letzte Antwort am 16.05.2003  –  3 Beiträge
Tonabnehmer für Sony PS-22
Kampfmuffin am 29.04.2012  –  Letzte Antwort am 30.04.2012  –  11 Beiträge
Tonabnehmer für Sony PS-X6?
altesOhr49 am 01.02.2016  –  Letzte Antwort am 06.02.2016  –  18 Beiträge
Tonabnehmer für PS-X70
HP-UX am 10.03.2014  –  Letzte Antwort am 11.04.2014  –  14 Beiträge
Sony PS-X 55 Tonabnehmer
I.Rolfs am 27.01.2015  –  Letzte Antwort am 29.01.2015  –  10 Beiträge
Tonabnehmer für Sony PS X555 ES gesucht
rom964 am 03.03.2007  –  Letzte Antwort am 04.03.2007  –  3 Beiträge
Welchen Tonabnehmer für Sony PS-X
PSX65 am 10.04.2008  –  Letzte Antwort am 17.06.2009  –  45 Beiträge
Tonabnehmer für Sony PS-T 30
Knäcke am 21.05.2015  –  Letzte Antwort am 20.07.2015  –  19 Beiträge
Passender Tonabnehmer für Sony PS-LX 50
Martellosan35 am 12.11.2016  –  Letzte Antwort am 15.11.2016  –  4 Beiträge
Neuen(besseren) Tonabnehmer für Unitra HiFi 1080 (?)
Onkyo92 am 11.11.2007  –  Letzte Antwort am 10.12.2007  –  33 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • KEF
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 101 )
  • Neuestes Mitgliedguke
  • Gesamtzahl an Themen1.346.010
  • Gesamtzahl an Beiträgen17.676.405