Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Endabschaltung SL-QX300

+A -A
Autor
Beitrag
LarsDD
Ist häufiger hier
#1 erstellt: 21. Jan 2013, 22:45
Hallo Leute,

mein neu erworbener alter Technics SL-QX 300 macht plötzlich Zicken bei der Endabschaltung. Seit Kurzem funktioniert sie nicht mehr. Der Arm bzw die Nadel bleibt am Ende der Plattenseite einfach in der Auslaufrille liegen und er Teller dreht sich weiter.

Schiebe ich den Arm von Hand etwas weiter nach innen, bis knapp übers Label (natürlich angehoben :-)), greift die Automatik dann wie gewohnt ein und führt den Arm zurück.

Ist das eine Sache der Einstellung, die ich an irgendeiner Stelle nachjustieren kann?

Schon mal danke für Eure Hilfe!

Gruß
Lars
volvo740tius
Inventar
#2 erstellt: 22. Jan 2013, 22:01
Hallo,

da sollte, wo der Tonarm gelagert ist, so ein Gummihütchen sein. Darunter ist eine Schlitzschraube. Die mußt du im Uhrzeigersinn drehen.

Gruß Thomas
LarsDD
Ist häufiger hier
#3 erstellt: 22. Jan 2013, 23:12
Ok, das versuche ich mal. Danke Thomas!
Ich vermute aber, dass man damit nur einstellen kann, an welcher Stelle die Nadel am Anfang aufgesetzt wird, nicht, wo sie am Ende hochgenommen werden soll. Ich werde berichten, ob's geklappt hat.
volvo740tius
Inventar
#4 erstellt: 22. Jan 2013, 23:27
Der Aufsetzpunkt wird an anderer Stelle justiert. Meist unterm Plattenteller.

Viel Erfolg
volvo740tius
Inventar
#5 erstellt: 22. Jan 2013, 23:39
Du mußt scheinbar den Tonarm zum Plattenteller führen, dann ist die Stellschraube unter der Kappe zugänglich. Wenn du den Arm in Ruheposition hast, ist die Stellschraube für den Aufsetzpunkt verstellbar.

Gruß Thomas
LarsDD
Ist häufiger hier
#6 erstellt: 23. Jan 2013, 09:51
Hab erst heute Abend Zeit das zu probieren. Danke schon mal ...
LarsDD
Ist häufiger hier
#7 erstellt: 25. Jan 2013, 21:29
Thomas hat recht! Unter dem besagten Gummihütchen befinden sich, je nach Stellung des Tonarms, die beiden Einstellschrauben. Eine für die Justage des Aufsetzpunktes und eine für die Auslösung der Tonarm-Rückführung.

Besten Dank für den Hinweis!
Suche:
Das könnte Dich auch interessieren:
Technics SL-Q2 Endabschaltung spinnt
Cpt_Chaos1978 am 18.12.2009  –  Letzte Antwort am 20.12.2009  –  5 Beiträge
Technics SL-QX300 Startautomatik hängt - Arm geht nicht zur Platte UPDATE jetzt mit Bildern v.INNEN
DerSascha78 am 04.06.2011  –  Letzte Antwort am 18.02.2016  –  37 Beiträge
Endabschaltung
Landkeks am 17.02.2013  –  Letzte Antwort am 17.02.2013  –  4 Beiträge
Endabschaltung Sony PS-T1
CC_Ryder am 07.06.2016  –  Letzte Antwort am 07.06.2016  –  3 Beiträge
Endabschaltung
black_vinyl am 26.09.2012  –  Letzte Antwort am 26.09.2012  –  5 Beiträge
Endabschaltung/Automatik
Neues_Ohr am 17.12.2004  –  Letzte Antwort am 19.12.2004  –  3 Beiträge
Technics Sl - B3 Plattenteller dreht sich nicht
Fexxi am 19.02.2015  –  Letzte Antwort am 19.02.2015  –  4 Beiträge
Technics SL-M1 Endabschaltung
toddrundgren am 01.02.2008  –  Letzte Antwort am 29.11.2016  –  3 Beiträge
Technics SL-BD20 - Arm einstellen/Nadel tauschen
flolein am 13.01.2006  –  Letzte Antwort am 18.12.2009  –  25 Beiträge
Dual CS 510: Endabschaltung funktioniert nicht mehr
-wolfgang61- am 17.11.2013  –  Letzte Antwort am 17.11.2013  –  3 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 45 )
  • Neuestes Mitgliedchessplayer60
  • Gesamtzahl an Themen1.345.037
  • Gesamtzahl an Beiträgen17.658.775