Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautstärke nimmt ab wenn der Computer eingeschaltet wird

+A -A
Autor
Beitrag
Schlackes
Ist häufiger hier
#1 erstellt: 10. Feb 2014, 20:42
Liebe Forumsgemeinde,
wie schon im Thementitel erwähnt, nimmt die Lautstärke der Musik die über den Plattenspieler wiedergegeben wird um ca. 40 - 50 % ab, wenn der Computer eingeschaltet wird.

Die Audioverbindung zwischen dem Verstärker und dem Computer habe ich bereits entfernt.

CDs werden bei eingeschalteten Computer ohne Probleme wiedergegeben.

Hat jemand schon einmal ähnliche Erfahrungen gemacht oder hat jemand eine Idee wie ich das Problem lösen kann?

Viele Grüße
Der Schlack
Hörbert
Moderator
#2 erstellt: 10. Feb 2014, 21:08
Hallo!

Hmm vieleicht mag dein Rechner keine Analogplatten?

Wenn du die Audioverbindung bereits entfernt hast und der Effekt tritt immer noch auf solltest du mal dringend deine Hausinstallation prüfen lassen oder aber schnellstmöglich die Mehrfachsteckdose falls beides an der selben hängt entsorgen.

Das alles unter der Vorrausetzung das es sich um einen Desktoprechner oder Notebook mit konventionellem Schaltnetzteil handelt. Hier sollten eigentlich Rückwirkungen ausgeschlossen sein.

MFG Günther
Schlackes
Ist häufiger hier
#3 erstellt: 10. Feb 2014, 21:18
Hallo Günther,
danke für deine Antwort. Die Hausinstallation habe ich komplett erneuert. Anlage und Rechner (Desktoprechner) nutzen unterschiedliche Mehrfachsteckdosen. Mit meinem Laptop unter Akkubetrieb tritt das Problem nicht auf.
Ich weiß nicht, was los ist. Ich habe den Rechner und die Anlage schon oft miteinander verbunden, auch um Schallplatten zu digitalisieren. Ich habe keine Ahnung, was ich bei der letzten Installation bzw. beim Verbinden der Geräte falsch gemacht habe. Insbesondere weil der Rechner zurzeit nicht mit der Anlage verbunden sind...
Das Problem hatte ich sonst nicht.
Gruß
Christian


[Beitrag von Schlackes am 10. Feb 2014, 21:19 bearbeitet]
Hörbert
Moderator
#4 erstellt: 10. Feb 2014, 21:40
Hallo!

Von so einem Fall habe ich bislange nur ein einziges Mal und das war in den 90gern gehört, einzige denkbare Möglichkeit wäre eine Einstreuung in das Phonoteil dann dürfte allerdings das Netzteil des Rechners beschädigt sein.

Eigentlich sollten solche Fälle seit den frühen 90gern nicht mehr vorkommen, seinerzeit gab es noch einige ungeschirmte Billignetzteile in diversen Rechnern und es kam zu Interferenzen.

Falls du an deiner Stereroanlage noch ein Antennen- oder Sat-kabel hast ziehe das doch bitte einmal ab und prüfe den Sachverhalt erneut.

MFG Günther
Schlackes
Ist häufiger hier
#5 erstellt: 10. Feb 2014, 22:31
Hallo,
ich habe den Fehler behoben. Der Verstärker war noch über einen Audio Ausgang zur Aufnahme am und mit dem Rechner verbunden. Ich dachte, ich hätte die Verbindung beim letzten Aufbau nicht mehr verwendet. Nachdem ich das Kabel vom Verstärker entfernt habe, funktioniert es wieder (warum auch immer....?).

Dennoch ist die Lösung nicht unbedingt zufriedenstellend, da ich zum Digitalisieren den Verstärker trotzdem über den Ausgang mit dem Rechner verbinden muss.

Trozdem vielen Dank für Deine Hilfe und Mühe

Viele Grüße

Christian
Hörbert
Moderator
#6 erstellt: 10. Feb 2014, 23:02
Hallo!

Wenn der Ausgang-/Eingang als Tape-Schleife realisiert ist dürfte es bei der Schalterstellung Tape und einer In-Out Verbindung mit dem Rechner zu keinem Lautstärkeverlust kommen da hier einfach durchgeschleift wird solange der Rechner läuft und die Soundkarte entsprechend eingestellt ist.

Ansonsten wäre natürlich eine Select-Schaltung wie sie früher bei Verstärkern verbaut waren sehr hilfreich.

Einer meiner Rechner ist ständig mit dem Vorverstärker verbunden ohne das es zu solchen effekten kommt, möglicherweise hilft hier auch ein wechsel der verwendeten Soundkarte.

MFG Günther
Suche:
Das könnte Dich auch interessieren:
sony TC-K5 nimmt auf spielt aber nicht ab?
suddenlyhifi am 05.07.2013  –  Letzte Antwort am 05.07.2013  –  8 Beiträge
plattenspieler lautstärke
matula am 24.11.2004  –  Letzte Antwort am 26.11.2004  –  4 Beiträge
Kassettenspieler nimmt nicht richtig auf
julie- am 31.10.2015  –  Letzte Antwort am 31.10.2015  –  2 Beiträge
Thorens TD 110 brummt stark ab gewisse Lautstärke
user99*** am 10.03.2011  –  Letzte Antwort am 11.03.2011  –  10 Beiträge
Pioneer CTS-420 nimmt nur einkanalig auf!
Lok-DJ am 19.10.2011  –  Letzte Antwort am 20.10.2011  –  4 Beiträge
clipping bei mittlerer lautstärke
Hosenlos am 21.07.2011  –  Letzte Antwort am 21.07.2011  –  6 Beiträge
Wie Lautstärke anheben bei Plattenspieler?
nothingisperpetual am 25.12.2008  –  Letzte Antwort am 25.12.2008  –  11 Beiträge
plattenspieler :: hintergrundgeräusch bei höherer lautstärke
zakstarkey am 10.12.2007  –  Letzte Antwort am 11.12.2007  –  7 Beiträge
Tapedeck nimmt nicht auf.
CC-Vinylist am 01.02.2016  –  Letzte Antwort am 01.02.2016  –  10 Beiträge
Stromgeräusche Verbindung Plattenspieler Computer
Andi_Berlin am 30.10.2007  –  Letzte Antwort am 30.10.2007  –  2 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 120 )
  • Neuestes Mitgliedweetalee
  • Gesamtzahl an Themen1.344.906
  • Gesamtzahl an Beiträgen17.656.827