Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Brummen bei Plattenspieler

+A -A
Autor
Beitrag
be.mobile
Stammgast
#1 erstellt: 29. Jun 2008, 14:18
Hi Leute,

bin jetzt seit 3 Tagen endlich in Besitz eines Pro Ject Debut Esprit, ein klasse Teil. Macht richtig Spaß damit zu hören, tausend mal besser als CD. Ist auch mein erster Plattenspieler, da ich 21 bin, ist diese Zeit etwas an mir vorbei gezogen, leider! Aber gut....

Zu meiner Frage, habe aber ständig so ein leichtes Brummen an den Boxen ist das normal? wenn ich die Masseleitung vom Verstärker trenne, habe ich das brummen auch noch. Nur dann brummt es immer noch lauter, wenn ich den Tonarm bewege. Hoffe, dass is normal so oder habt ihr vielleicht Ideen woran das liegen könnte?

Danke für eure Hilfe!

Gruß
be.mobile
jopetz
Inventar
#2 erstellt: 29. Jun 2008, 17:49

be.mobile schrieb:
Macht richtig Spaß damit zu hören, tausend mal besser als CD.

Dann muss dein CDP kaputt sein.


be.mobile schrieb:
Zu meiner Frage, habe aber ständig so ein leichtes Brummen an den Boxen

Und das ist tausendmal besser als CD?


be.mobile schrieb:
ist das normal?

Nein.


be.mobile schrieb:
wenn ich die Masseleitung vom Verstärker trenne, habe ich das brummen auch noch. Nur dann brummt es immer noch lauter, wenn ich den Tonarm bewege.

Vermutlich nicht nur beim Bewegen, sondern schon beim Berühren. Das wäre normal -- dafür ist die Masseleitung u.a. da.



be.mobile schrieb:
oder habt ihr vielleicht Ideen woran das liegen könnte?

Die Befestigungsschrauben (vermutlich rot markiert) am Motor hast du gelöst? Der Motor liegt 'frei' auf den Gummibändern, wenn er mit dem MDF-Unterbau verschraubt ist werden die Vibrationen wunderbar weitergeleitet und es brummt.

Wenn es das nicht ist:
* gibt es elektromagnetische Störquellen in der Nähe (Dimmer, Trafo, Monitor, Fernseher...)?
* läuft das Kabel vom Plattenspieler zum Verstärker neben der Stromleitung?


Jochen
be.mobile
Stammgast
#3 erstellt: 29. Jun 2008, 23:24
nee cdp is heile is trotzdem besser

ja schrauben sind gelöst, da is aber noch son teil zwischen dem gehäuse und motor.eben das wo die schrauben drin waren, das geht aber auch nich ab, glaub ich. manchma is es da manchma is es weg. is aber auch nich laut.

angeschlossen ist alles richtig.
Hörbert
Moderator
#4 erstellt: 30. Jun 2008, 07:25
Hallo!

Möglicherweise besteht eine Brummschleife, hast du z.B. neben dem Plattenspieler noch einen Geräte mit Antennenanschluß am Verstärker hängen? Wenn ja ziehe doch mal die Antenne(n) ab. Sollte das Brummen dadurch verschwinden brauchst du für jede Antenne einen Mantelstromfilter. Ansonsten den Standardtest durchführen, d.h. alle Geräte bis auf den Plattenspieler vom Verstärker abstecken, wenns dann nicht mehr brummt die Geräte nacheinander wieder dranhängen. Bei einem der Geräte müßte das Brummen wieder auftreten, das ist dann der Schuldige und du kannst dir gezielt eine Abhilfe überlegen. Sollte der Brumm auch nicht verschwinden wenn nur der Plattenspieler und der Verstärker zusammengeschlossen sind Plattenspieler und Verstärker , b.z.w. Phono-Entzerrer überprüfen (lassen)

MFG Günther
be.mobile
Stammgast
#5 erstellt: 30. Jun 2008, 18:26
vielleicht übertreibe ich auch nur.??

also am verstärker sind ist nur noch cd player dran. kabel für tv liegt ganz unten da sind 70cm platz zwischen. stromkabel sind eigentlich auch nich wirklich in der nähe.könnte evtl. doch der tv sein. ma testen, wenn ich zeit hab
be.mobile
Stammgast
#6 erstellt: 01. Jul 2008, 13:03
also das brummen is imemr noch da, habe alle geräte drumherum ausgemacht, also vom NEtz getrennt. Also das Brummen ist ein anderes als das was auftritt, wenn die Masseleitung nich dran ist und man den Tonarm berüht.

Es ist leiser und eher ruhig und nicht so rauh, wie wenn man den Tonarm berührt ohne angeschlossene Masseleitung.

Es tritt auch erst auf, wenn die Nadel auf der Platte liegt, bei ruhigen liedern hört man das sonst wird es übertönt. Je lauter man macht, umso lauter auch das brummen.

Vielleicht doch der Motor oder so? Hoffe ihr habt noch Rat!
jopetz
Inventar
#7 erstellt: 01. Jul 2008, 13:18

be.mobile schrieb:
Es tritt auch erst auf, wenn die Nadel auf der Platte liegt, bei ruhigen liedern hört man das sonst wird es übertönt. Je lauter man macht, umso lauter auch das brummen.

Also es gilt: Motor aus = Brummen aus?
(Sprich, wenn du bei ausgeschaltetem Plattenspieler die Lautstärke hochdrehst, rauscht es zwar etwas, aber es brummt nicht.)

Das klingt tatsächlich nach Vibrationen, die z.B. vom Motor herrühren können.

Zwei Punkte noch:

Wo steht dein Plattenspieler?
Er sollte möglichst stabil stehen, am besten wäre eine Wandhalterung.

Hast du die Abdeckhaube im Betrieb hoch oder runter geklappt?
Die geschlossene Haube wirkt als Reflektor/Resonator und ist in meiner Erfahrung nicht klangförderlich.


Jochen
Platte74
Stammgast
#8 erstellt: 01. Jul 2008, 13:32
Hallo be.mobile,

das scheint das alt bekannte Problem der Pro-ject-Motoren zu sein, die in vielen (offenbar längst nicht allen) Fällen so stark vibrieren, dass sich die Vibrationen auf das Chassis und damit auf den Plattenteller übertragen. Guckst Du hier:

http://www.hifi-forum.de/viewthread-26-6999.html
http://www.hifi-forum.de/viewthread-26-7763.html

Abhilfe:

1. PS umtauschen (vibrierender Motor ist ein Mangel!), neues Exemplar mit anderem Motor geben lassen.

oder

2. Motor wieder mit den Transportsicherungsschrauben festschrauben. Durch die Masse des Chassis werden die Vibrationen (zumindest bei 33 1/3 U/min, problematisch wird's mit Speedbox und 45 U/min) recht wirksam unterdrückt. Man sollte dann allerdings ohne Haube hören, die schwingt nämlich fröhlich mit...

oder

3. Einfach entspannt laute Musik hören.

Analoge Grüße
Malle
be.mobile
Stammgast
#9 erstellt: 01. Jul 2008, 19:58
also ich hab grad ma getestet, hab vollgendes geraus gefunden:

1. Fall
Massekabel angeschlossen, Motor läuft. Es gibt nur ein sanftes Rauschen

2. Fall
Massekabel angeschlossen, Motor läuft nicht. Es gibt nur ein sanftes Rauschen

Die beiden Fälle sind super, so sollte es glaub ich sein!

3. Fall
Massekabel nicht angeschlossen, Motor aus. Ätzendes aber anderes Brummen als wenn die Nadel aufliegt, auch leiser, eher so wie ein Umspannwerk

4. Fall
Massekabel nicht angeschlossen, Motor läuft. Ätzendes aber anderes Brummen als wenn die Nadel aufliegt, auch leiser, eher so wie ein Umspannwerk

Der Plattenspieler steht auf einem Hifi-Rack aus Glas, ganz oben. Die Haube habe ich gar nicht erst angebaut, die Befetigungsteile dafür sind abmontiert.

Also Schrauben wieder rein machen in die Sicherung? Also in dieses Blech, was dazwischen ist, wo die Schrauben eben drin waren, oder muss ich dieses Blech auch noch irgendwie rausfummeln? Wie fest sollte man die Schrauben dann ziehen?

Danke für eure Hilfe!
jopetz
Inventar
#10 erstellt: 02. Jul 2008, 08:09
Gut, dann sind es wohl definitiv Vibrationen, die über den Plattenteller und die Platte auf die Nadel übertragen werden, keine elektromagnetischen Störquellen. Ist ja schon mal gut.

Könntest du vielleicht mal ein Bild von deinem Motor in seiner Aufhängung machen? Vielleicht sieht man da, wo das Problem liegen könnte.

Dass die Probleme durch das Anschrauben des Motors weg gehen, widerspricht eigentlich dem Sinn der Entkopplung durch Gummiaufhängung -- und soooo schwer, dass er die Vibration nicht weiterleiten würde, ist der Pro-Ject sicher nicht. Aber Ausprobieren kostet nix...


Jochen
Platte74
Stammgast
#11 erstellt: 02. Jul 2008, 09:30
Ja, die Schrauben müssen wieder da rein, wo sie waren, also in die rot umrandeten Löcher der Metall-"Flügel" zwischen Motorgehäuse und Pulley. Nur so fest andrehen, dass die Flügel auf dem MDF-Chassis aufliegen und man am Motor keine Vibrationen mehr spürt.

Ich hätte auch gedacht, dass dadurch das Brummen stärker werden müsste (schießlich ist der Motor gerade deswegen schwingend aufgehängt), aber tatsächlich hat das bei mir zu einer deutlichen Reduzierung des Brummens bei aufgeleger Nadel geführt (über Kopfhörer aus dem Rillengeräusch nicht mehr herauszuhören). Wenn ich bei meiner Speed Box auf 45 U/min schalte, hört man das (dann höher frequente) Brummen allerdings umso deutlicher, bei der Geschwindigkeit scheint irgendwie die Resonanzfrequenz des Tellers getroffen zu werden.

Analoge Grüße
Malle
be.mobile
Stammgast
#12 erstellt: 02. Jul 2008, 09:42
ok, dann werde ich das im laufe des tages mal ausprobieren!
be.mobile
Stammgast
#13 erstellt: 02. Jul 2008, 10:38
also ich hab jetz ma das blech bei dem motor angefasst das vibriert schon ziemlich.Aber auf dem MDF Gehäuse spürt man nix von Vibrationen.

Nun hab ich die schrauben mal wieder reingemacht, so fest bis auf dem blech auch keine vibrationen mehr zu spüren waren. keine angst, sie sind nicht bomebenfest angeknallt, da is schon noch luft. oder sollen sie angeknallt werden?

Wie dem auch sei, das Brummen is jetz deutlich weniger, man muss jetz bei leisen liedern schon sehr deutlich hin hören um es zu hören. Im Kopfhörer is es allerdings immer noch zu hören, wenn auch leiser.

So ist es ja ganz gut, damit kann ich leben. Kann da denn irgendwas kaputt gehen, wenn die Schrauben da drin sind?
Suche:
Das könnte Dich auch interessieren:
Plattenspieler hat leichtes brummen
22111Dieter am 03.10.2008  –  Letzte Antwort am 08.10.2008  –  29 Beiträge
Brummen Plattenspieler
danmojar am 24.01.2010  –  Letzte Antwort am 24.01.2010  –  2 Beiträge
Plattenspieler brummen
Dom123 am 01.11.2004  –  Letzte Antwort am 03.09.2008  –  20 Beiträge
Brummen
residentd am 30.08.2004  –  Letzte Antwort am 31.08.2004  –  5 Beiträge
Brummen
Laddly am 22.04.2014  –  Letzte Antwort am 25.04.2014  –  11 Beiträge
Brummen in den lautsprechern
oliver1815 am 25.10.2008  –  Letzte Antwort am 29.10.2008  –  14 Beiträge
Störung ( Brummen ) bei Plattenspieler Technics SL-QD33
D-MON am 28.06.2008  –  Letzte Antwort am 03.07.2008  –  14 Beiträge
Plattenspieler-Brummen
freakyjojo am 15.10.2014  –  Letzte Antwort am 17.10.2014  –  10 Beiträge
Erdung+Brummen?
Okadah am 22.11.2014  –  Letzte Antwort am 23.11.2014  –  12 Beiträge
Lautsprecher Brummen beim Platten hören!
Dr_Snugglez am 05.03.2009  –  Letzte Antwort am 05.03.2009  –  2 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Eskuche

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 8 )
  • Neuestes Mitgliedchristoph.edelmann
  • Gesamtzahl an Themen1.344.997
  • Gesamtzahl an Beiträgen17.658.092