Yamaha RX-475; SR brummt

+A -A
Autor
Beitrag
artwink
Neuling
#1 erstellt: 19. Dez 2015, 21:53
Hallo Zusammen,

ich habe ein Problem mit meinem 5.1 Surround System und hoffe ihr könnt mir hier weiterhelfen.

Erstmal mein Aufbau:
AV-Receiver: Yamaha RX-475
Front-LS: Heco Victa 702
Center: Heco Victa 101
Rear-LS: Heco Victa 302
Sub: Canton AS 85.2

Die Rear-LS sind heute erst gekommen und angeschlossen worden. Und Hier ist auch schon mein Problem. Der SR rummt/summt/rauscht bei der Audioausgabe.
Mein erster Verdacht war, dass es am Lautsprecher liegt. Habe dann die beiden Rear Lautsprecher getauscht - es summte zu meinem erstaunen wieder der SR. (Somit scheint das Problem nicht an dem Lautsprecher zu liegen) Danach habe ich die Kabel getauscht und wieder brummte der SR.

Da Lautsprecher und Kabel scheinbar einwandfrei funktionieren muss das Problem am AVR liegen!?

Hab nun schonmal versucht nur den AVR + Boxen zu spielen und den AVR auch mal auf Werkseinstellung zurückgestellt - beides ohne Erfolg.

Habt ihr evtl. noch eine Idee, woran es liegen kann/ wie ich das Problem beheben kann? Ich weiß hier leider nicht mehr weiter!

Vielen Dank schonmal für eure Unterstützung.
steelydan1
Inventar
#2 erstellt: 20. Dez 2015, 18:17
Hallo

Im Prinzip hast du schon alles durchgetest / überprüft was ich dir auch geraten hätte.
Tritt das Problem mit dem SR in allen Soundmodi (Direct, Straight, DSP wie 5ch stereo, Dolby Prologic) und bei allen Quellen (Netradio, Radio, externe Geräte) auf?
Falls immer ist wohl die Endstufe für SR hinüber, falls nur in manchen Modi die DSP-Signalverarbeitung.
Alles leider nur mit Reparatur behebbar ... hoffe du bist noch in der Garantie (2 Jahre ab Kaufdatum).
artwink
Neuling
#3 erstellt: 20. Dez 2015, 19:50
Hey,

Danke dir schonmal für die Antwort.

Das Problem tritt in allen Soundmodi und bei allen Quellen auf.

Garantie habe ich leider nicht mehr. Werde morgen mal einen Laden aufsuchen und gucken ob es sich reparieren lässt, bzw. ob es sich überhaupt noch lohnt.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
Yamaha RX 475
freemaennle am 18.05.2013  –  Letzte Antwort am 22.05.2013  –  4 Beiträge
Yamaha RX 475 Fernbedienung Probleme
derpeter210 am 18.03.2014  –  Letzte Antwort am 23.03.2014  –  2 Beiträge
Yamaha Rx 475 + Wlan + Spotify
avunculo am 27.09.2015  –  Letzte Antwort am 29.09.2015  –  2 Beiträge
Yamaha RX V 475 Netzwerkzugriff einschränken
Cantonrookie am 09.01.2014  –  Letzte Antwort am 02.05.2014  –  11 Beiträge
Yamaha RX-V 475 Stream Probleme
Premutos am 09.08.2014  –  Letzte Antwort am 12.08.2014  –  5 Beiträge
Yamaha RX-475 Internetverbindung per Switch
Tobl1411 am 18.11.2015  –  Letzte Antwort am 20.11.2015  –  5 Beiträge
Yamaha RX-V 475 - Probleme mit Kanälen und/oder Ton
Oceanborn am 09.10.2013  –  Letzte Antwort am 14.10.2013  –  9 Beiträge
Probleme mit Yamaha RX-475 über YUV Ausgang
Cygnos360 am 03.05.2014  –  Letzte Antwort am 03.05.2014  –  6 Beiträge
Yamaha rx-v 475 schickt kein signal zum SUB ?
Chillmaster007 am 07.07.2014  –  Letzte Antwort am 08.07.2014  –  4 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 22 )
  • Neuestes MitgliedDavidDavidDavid
  • Gesamtzahl an Themen1.382.723
  • Gesamtzahl an Beiträgen18.337.166

Top Hersteller in Yamaha Widget schließen