RX-V681 - enttäuschende Klangqualität oder nur falsche Settings?

+A -A
Autor
Beitrag
Stranger2k1
Schaut ab und zu mal vorbei
#1 erstellt: 06. Dez 2016, 19:30
Abend allerseits,

habe heute den neuen RX-V681 bekommen und gleich "installiert". Er sollte den leicht angestaubten RX-V673 ersetzen, dem ich soeben neue ELAC FS247.3 vorgesetzt hatte - in der Hoffnung, klanglich vielleicht in Quentchen mehr herausholen zu können. Und die neuen Features hätte ich dabei natürlich gleich mitgenommen Ansonsten war ich aber sehr zufrieden mit dem 673.

Hörprofil ist 90% Stereo (2.1), 10% Surround (5.1), knapp 40m² Wohnzimmer, Massivbau mit verputzten Wänden, die Front-Lautsprecher strahlen auf eine Fensterfront.

Nunja, ich komme gleich auf den Punkt: ich komme mit dem 681er nicht zurecht bisher, ich bekomme den Klang überhaupt nicht harmonisch oder brillant hin, der 673 klingt für mich deutlich "besser", kräftiger, räumlicher, klarer, differenzierter.

Egal wie ich mich mit den Einstellungen spiele (zuerst natürlich dieselben Settings wie beim 673 probiert), es passt einfach irgendwie nicht. Besonders zu hören bei schönen, klaren Stimmen, oder aber Instrumenten wie Klavier oder Gitarre, welche vollkommen untergehen.

Ebenso wird der Subwoofer mal gar nicht angesteuert, und dann drängt er sich dann wieder unangenehm in den Vordergrund...

Auf dem 681 ist die neueste Firmware drauf, das Lautsprecher-Setup und die Settings sind wie vorher beim 673, wobei ich wie gesagt auch mit Anpassungen bisher kein zufriedenstellendes Ergebnis erzielen konnte.

Ich verwende die "Enhancer", YPAO natürlich, leichte Anhebung der Höhen (+2,5).
Die Impendanz am 681 habe ich direkt auf 6 Ohm gestellt, wie es auch in der Anleitung steht.

Hat jemand ähnliche Erfahrungen gemacht oder übersehe ich vielleicht etwas?

Schöne Grüße
std67
Inventar
#2 erstellt: 06. Dez 2016, 19:55
Hi

wie, dieselben Settings? Bin jaerst kurz bei Yamaha, aber hattte der 673 denn schon YPAO?

Ich würde:

- nach der autom. Einmessung alle LS auf lein mit sinnvoller Trenfrequenz
- YPAO-Volume an
- Enhancer aus
- Param. EQ. "linear". "Natürlich enkt die Höhen ab. Mir pers. gefällt das besser
Mario63
Schaut ab und zu mal vorbei
#3 erstellt: 06. Dez 2016, 21:34
mein Tipp

stell den 681 nochmal auf Werkseinstellung zurück. Mein 681 hatte sich nach Erstaufstellung und Firmwareupdate auch fürchterlich angehört. Auf Werkseinstellung zurückgestellt, neu eingemessen und bin seit dem zufrieden. Läuft wie es sein soll.

Gruß Mario
std67
Inventar
#4 erstellt: 06. Dez 2016, 21:40
durchaus möglich, ändert aber nichts daran das YPAO alles als Fullrange einmisst was größer alseine Milchtüte ist und die Loudness (YPAO-Voume) nicht standardmäßig aktiviert wird,im Gegensatz zum DynamicEQ bei Audyssey
Und wenn man mangelnde Höhen beklagt ist "Natürlich" halt der falsche EQ
rumper
Inventar
#5 erstellt: 06. Dez 2016, 21:58
Ich lese oben nur von 2 LS aber keinem Sub? Dann würde Fullrange ja Sinn machen.

Des Weiteren hatte der alte Yamaha kein YPAO Volume, das kann er also nicht vermissen und Dynamic EQ des Denon kennt er auch nicht da er ja zuvor bereits Yamaha hatte.

Edit: Sorry, den Sub hab ich überlesen. Der wird wohl dann bei Stereo gar nicht anspringen.


[Beitrag von rumper am 06. Dez 2016, 21:59 bearbeitet]
std67
Inventar
#6 erstellt: 06. Dez 2016, 22:07
das der 673 kein YPAO-Volume hat war mir klar.
Die Frage war ob er überhaupt YPAO hat. Hat er gar kein Enmeßsystem dann vermisst der Threatersteller jetzt u.A. auch einfach seine Raummoden. Ohne aktivierte Loudness natürlich erst recht
Stranger2k1
Schaut ab und zu mal vorbei
#7 erstellt: 06. Dez 2016, 22:14
Danke erstmal für eure Beiträge.

Der Vollständigkeit halber: Der Sub ist ein Teufel US 2110/1 SW - kein High End, ist mir schon klar... aber Druck machen kann er definitiv, bis er eben an die Grenzen stößt und nur noch scheppert.

Surround Lautsprecher sind ebenfalls von Teufel, CS 35 FCR Mk3.


Zurück zum Geschehen: ja, auch der alte 673er hatte YPAO, aber kein "Volume" Setting (was lapidar ausgedrückt ja nur Anhebung der Höhen/Bässe bei niedrigeren Lautstärken ist?). Habe das auch bewusst auf aus gelassen, um die Vergleichbarkeit zu gewährleisten.


@std67: warum alle LS auf klein? Habe derzeit die 2 Front auf groß, den Rest auf klein. Bi-Amping mal auf aktiv gesetzt.

@mario: ok, das ist mal eine konkrete Erfahrung. Werde ich gleich noch probieren

@rumper: genau so, bei Stereo sprang er meist gar nicht an... obwohl er definitiv in der Konfiguration war und auch bei den Testtönen angesteuert wurde. Habe dann die Subwoofereinstellungen alle auf Anschlag hochgedreht und auf einmal war er da... und immer noch, als ich dann wieder mit den Einstellungen zurückgefahren bin, weil viel zuviel Bass kam...
Master_J
Moderator
#8 erstellt: 06. Dez 2016, 22:22

Stranger2k1 (Beitrag #7) schrieb:
Bi-Amping mal auf aktiv gesetzt.

Auch so angeschlossen seitens der Kabel...?

Gruss
Jochen
std67
Inventar
#9 erstellt: 06. Dez 2016, 22:23

obwohl er definitiv in der Konfiguration war und auch bei den Testtönen angesteuert wurde. Habe dann die Subwoofereinstellungen alle auf Anschlag hochgedreht und auf einmal war er da... und immer noch, als ich dann wieder mit den Einstellungen zurückgefahren bin, weil viel zuviel Bass kam...


kann nicht sein, da bei groß eingestellten Front-LS der Sub bei Stereo nicht mitläuft
Der Sub gibt dann nur den LFE wieder,und den gibts bei Stereo nunmal nicht


warum alle LS auf klein?


weil es nur eine Handvoll Lautsprecher gibt die wirkliche Fullrange-LS sind und bis 20Hz runterspelen.
Und auch ich war beim ersten reinhören nach dem Einmessen etwas enttäuscht weil es etwas "dünn" klang. Bis ich realisiert habe das eben alle LS auf groß stehen
Stranger2k1
Schaut ab und zu mal vorbei
#10 erstellt: 06. Dez 2016, 23:27
So.... alles zurückgesetzt, nochmal eingemessen und dann die Einstellungen angepasst, wie gehabt.
Der Sub spielt auch im Stereo Betrieb, wenn man die Extra Bass Option aktiviert. Hatte ich wohl erst vergessen, weil beim 673er an einer anderen Stelle des Menüs, wenn ich mich recht entsinne (nämlich im Lautsprecher Setup). Klingt schon ein wenig besser als zuvor, direkt nach dem Update - warum auch immer.

Dennoch bilde ich mir ein, das beim 681 einfach etwas fehlt. Mir kommt es so vor, als würde ich viele Instrumente in ihrer Präsenz vermissen. Werde morgen zu Vergleichszwecken den 673 nochmal anhängen und probehören. Dann mach ich auch Bilder aller Einstellungen.

Wenn ich es nicht hinbekomme, dann geht der 681 zurück und ich höre mir die aktuelle Aventage Reihe mal an.
rumper
Inventar
#11 erstellt: 06. Dez 2016, 23:56

Stranger2k1 (Beitrag #10) schrieb:
Wenn ich es nicht hinbekomme, dann geht der 681 zurück und ich höre mir die aktuelle Aventage Reihe mal an.


Das kannst du dir sparen, die werden nicht anders klingen.

Stranger2k1
Schaut ab und zu mal vorbei
#12 erstellt: 07. Dez 2016, 00:03
Na du machst mir ja Mut Wo liegt dann der Vorteil der Aventage Reihe? Dachte die sind eher auf Musik gedrillt....

Zum 681: mir fällt auch auf, das der richtige Sound erst ab einer Laustärke von ~-15 bis -10db durchkommt. Also erst dann passt alles halbwegs zusammen... Höhen und Bässe, Mitten vermisse ich noch etwas.
Und das unabhängig davon ob dieses YPAO Volume aktiv ist oder nicht.
std67
Inventar
#13 erstellt: 07. Dez 2016, 00:26

: mir fällt auch auf, das der richtige Sound erst ab einer Laustärke von ~-15 bis -10db durchkommt. Also erst dann passt alles halbwegs zusammen... Höhen und Bässe, Mitten vermisse ich noch etwas.
Und das unabhängig davon ob dieses YPAO Volume aktiv ist oder nicht.


bei dieser lautstärke ist YPAO-Volume ja gar nicht ehr aktiv, das diese Funktion laustärkeabhängig arbeitet
Je leiser desto stärker der Eingriff.


Der Sub spielt auch im Stereo Betrieb, wenn man die Extra Bass Option aktiviert.


das war früher so. ei den aktuellen Modellen ist Extrabass eine generelle Bassanhebungüber 40HZ, und eine Abschwächung unter 40Hz.
Irgendwo hatte einer der Kollegen hier eine schöne Grafik dazu gezeigt
Für Musik evtl. nutzbar (mir gefällts nicht) aber bei Film sollte man das wegen der Absenkung des Pegels im Tefbass natürlich meiden.
Stranger2k1
Schaut ab und zu mal vorbei
#14 erstellt: 07. Dez 2016, 14:02
Ok.... also bei mir hatte das definitiv den Effekt wie "Subwoofer an/Subwoofer aus". Muss mir dazu mal die Trennfrequenz des Subs ansehen.

Aber alles in allem bedeutet das für mich keinen hörbaren Vorteil gegenüber dem alten 673, falls nicht sogar eher Nachteil... Und auch sonst ist für mich nicht viel dabei, das die ~250€ Aufpreis rechtfertigen würde.
steelydan1
Inventar
#15 erstellt: 07. Dez 2016, 15:01
Ich bin vor ein paar Wochen von einem 773 auf einen 781 gewechselt und kann keines deiner Probleme / deiner Beobachtungen bestätigen.


Die Impendanz am 681 habe ich direkt auf 6 Ohm gestellt, wie es auch in der Anleitung steht.

Das solltest du ganz schnell wieder auf 8 Ohm zurückstellen. Es ist nämlich keine wirkliche Ohm-Anpassung sondern lediglich eine Leistungsbegrenzung(!!) um einer EU-Richtlinie über Wärmeentwicklung und Gehäusetemperaturen zu entsprechen. Wurde im Forum schon x-fach besprochen und erklärt.


Bi-Amping mal auf aktiv gesetzt.

Nochmals die Frage: Hast du überhaupt eine Bi-Amping Verkabelung?

Edit: Ich beantworte die Frage selbst. Die Elac FS 247.3 besitzt überhaupt keine Bi-Amping - Terminals. Also ist es völlig sinnfrei im Yamaha-AVR Bi-Amping zu aktivieren.


[Beitrag von steelydan1 am 07. Dez 2016, 15:43 bearbeitet]
Stranger2k1
Schaut ab und zu mal vorbei
#16 erstellt: 07. Dez 2016, 16:01
Hallo Wolfgang,

danke für Deinen Beitrag. Was waren Deine Beweggründe für den Umstieg von 773 auf 781? Wurden Deine Erwartungen erfüllt? Hast du klanglich eine Veränderung in irgendeiner Weise bemerkt?

Die Impendanz habe ich soeben wieder auf 8 Ohm gestellt am 681 und stelle nun nochmal alles ein.


Und ja, die 247.3 haben im Gegensatz zu den 247.2 kein Bi-Amping Terminal mehr
steelydan1
Inventar
#17 erstellt: 07. Dez 2016, 17:17
In der Hauptsache wegen der 4k-Fähigkeit sowie Atmos / DTS:X.
Der 781 bietet aber noch viele weitere Vorteile bzw. neue Möglichkeiten gegenüber dem 773: YPAO Volume, unterschiedliche Trennfrequenzen für Lautsprechergruppen, niedrigere Einsatzfrequenz des PEQ, Wlan/Bluetooth integriert, MusicCast, usw.

In PureDirect klingen beide Geräte für mich identisch.
Mit aktiver YPAO-Einmessung und je nachdem welche Funktionen man zuschaltet bzw. wie man diverse Einstellungen im Detail setzt ergeben sich natürlich Differenzen. YPAO Volume führt z.B. bei niedrigen Lautstärken zu einen deutlich hörbaren Unterschied.

Du kannst dich ja im RX-V x81-Thread einlesen und selbstverständlich gerne mitmachen. Darin stehen viele nützliche Dinge, sei es welche Funktionen was genau bewirken bzw. wo die Stärken/Schwächen der Modellserie liegen. Oder wie man eine YPAO-Einmessung optimal durchführt sowie das Ergebnis manuell nachbearbeitet um den Klang individuell auf den eigenen Geschmack anzupassen.
http://www.hifi-foru...ack=1&sort=lpost&z=1
fishboxx
Ist häufiger hier
#18 erstellt: 10. Dez 2016, 12:36
Moin Freaks

Ich habe mein 5.1 System ja aufgegeben und möchte nur noch Stereo Klang genießen.
Zu meiner Hardware:
Marantz CD 6005
VU+ Solo2
Ein 5 Jahre alter Sony Blu-ray Player
Technics Plattenspieler
Zwei Magnat Altea 7 Standlautsprecher

Zu 90% höre ich Musik in Stereo, CD, Vinyl, Blu-ray in PCM Stereo (wenn auf der Scheibe vorhanden) und hin und wieder mal Internet Radio.
Meine Frage:
Bluetooth und Netzwerkfeatures wären nicht verkehrt, sowie ein Display. Denkt ihr, das der "Yamaha RX-V681" einen genauso guten STEREO Klang abliefert wie ein klassischer Stereo Verstärker?
Die Tonformate sind mir egal, da ich eh nur Stereo mit zwei Lautsprechern hören kann. Als reinen Stereo Verstärker habe ich den "Yamaha A-S501" ins Auge gefasst, den ich am Montag zum Probehören bekomme. Ist ein "klassischer" Stereo Verstärker mit zwei zusätzlichen digitalen (koaxial, optisch) Eingängen. Denn auf diese möchte ich nicht verzichten.
Daher meine Frage, ob der "Yamaha RX-V681" sich gut für Musik hören eignet?
Man liest und hört ja hin und wieder, dass ein AVR für das reine Stereo Musikhören nicht so gut klingt wie ein reiner klassischer Stereo Verstärker!

Danke für Rückmeldungen!
rumper
Inventar
#19 erstellt: 10. Dez 2016, 13:00

fishboxx (Beitrag #18) schrieb:

Man liest und hört ja hin und wieder, dass ein AVR für das reine Stereo Musikhören nicht so gut klingt wie ein reiner klassischer Stereo Verstärker!


Hört und liest man das? Ich höre und lese in der jüngeren Vergangenheit immer nur das dem nicht so ist.

Die Vorteile eines AVR gegenüber eines einfach Stereo-Verstärkers liegen auf der Hand. Du kannst eine Einmessung (auch mit nur 2 LS) vornehmen und dein Raum wird dann versucht zu "korrigieren". Das macht ein einfacher Stereo nicht.
fishboxx
Ist häufiger hier
#20 erstellt: 10. Dez 2016, 13:46
Ja, hin und wieder liest und hört man das schon. Auch einige Verkäufer sämtlicher Fachmärte bringen das an den Tag. Ja, ich weiß auch, dass man denen nicht alles abkaufen kann. Die wollen ja verkaufen.
Aber du hast auch Recht, dass man es auch andersrum liest und hört.

Rein von der praktischen Seite her, da ich eh nur Stereo höre und zu 90% Musik und seltener Film über die Anlage, wäre ein Stereo Vollverstärker wie der "Yamaha A-S501" absolut ausreichend.

Allerdings bin ich auch nicht abgeneigt Netzwerk und Bluetooth Funktionen in Anspruch zu nehmen. Hin und wieder streame ich auch Musik.
Bei dem "A-S501" müsste ich zusätzlich einen Bluetooth Adapter kaufen, da dieser nicht integriert ist. WLAN auch nicht.
Bei dem AVR hätte sich das erledigt.

Mir geht es eigentlich nur um die Klangqualität, ob speziell dieser "Yamaha RX-V681" gute Stereo Musikleistung abliefern kann wie ein klassischer Stereo Verstärker?!
hs65
Stammgast
#21 erstellt: 10. Dez 2016, 13:55
Mich würde interessieren, ob es Unterschiede im Direct-Mode gibt?

Hat der neue noch den Enhancer und der wurde bislang immer genutzt?
rumper
Inventar
#22 erstellt: 10. Dez 2016, 14:15
Wie wär es denn mit sowas?
fishboxx
Ist häufiger hier
#23 erstellt: 10. Dez 2016, 14:38

rumper (Beitrag #22) schrieb:
Wie wär es denn mit sowas?


Ja, den hatte ich auch im Auge, allerdings fehlt der Phono Eingang. Der R-N602 oder R-N500 schon eher. Aber auch da wäre vom preis Leistungsverhältnis der RX-V681 vorzuziehen. Oder irre ich mich?
steelydan1
Inventar
#24 erstellt: 10. Dez 2016, 15:57
Ob man bei Stereo mit oder ohne Einmess-System arbeiten will ist inzwischen fast schon eine Glaubensfrage.
Ehrlich gesagt musst du das für dich selbst rausfinden indem du es mit beidem zuhause ausprobiert und deine subjektive Entscheidung triffst.

Ein Gerät welches du die anschauen solltest ist der Onkyo TX-8150. Müsste sehr gut deine Ausstattungswünsche erfüllen
fishboxx
Ist häufiger hier
#25 erstellt: 10. Dez 2016, 17:28
Den Onkyo TX 8150 hatte ich vor vor 2 Tagen zum Probehören da. Hat mich leider nicht ganz überzeugt.
Suche:
Das könnte Dich auch interessieren:
RX-V681 Video Einstellungen
ebnerjoh am 06.01.2017  –  Letzte Antwort am 06.01.2017  –  5 Beiträge
Rx V681 Digitales Tonsignal duchschleifen?
daywalker68305 am 27.03.2017  –  Letzte Antwort am 29.03.2017  –  3 Beiträge
Yamaha RX-V681 Anschlussprobleme
olibetty am 21.12.2016  –  Letzte Antwort am 21.12.2016  –  3 Beiträge
Yamaha RX-V679 Settings (Film, Musik) abspeichern?
Ultimato am 07.03.2016  –  Letzte Antwort am 07.03.2016  –  4 Beiträge
Wii über Componente an RX-V681
svabo70 am 26.12.2016  –  Letzte Antwort am 26.12.2016  –  3 Beiträge
Erfahrung Yamaha RX-V681 mit BT Kopfhörer
m_schlonz am 31.05.2017  –  Letzte Antwort am 01.06.2017  –  7 Beiträge
Yamaha RX-V681 - Welche Klangprogramme sinnvoll?
sunnyrobie am 14.02.2017  –  Letzte Antwort am 02.06.2017  –  38 Beiträge
RX-V681 und KEF T 105 Lautsprecher
ebnerjoh am 23.03.2017  –  Letzte Antwort am 24.03.2017  –  6 Beiträge
RX-V681 sporadisch im Netzwerk nicht erreichbar
Vollerpl am 22.04.2017  –  Letzte Antwort am 24.04.2017  –  6 Beiträge
Yamaha RX-V681 Soundeinstellungen
/dkong/ am 21.10.2016  –  Letzte Antwort am 21.10.2016  –  11 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Onkyo
  • Vu+
  • Elac
  • Teufel
  • Magnat
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 6 )
  • Neuestes MitgliedJiggyBuddy
  • Gesamtzahl an Themen1.376.615
  • Gesamtzahl an Beiträgen18.220.464