Dummer Fehler bei Receiver Einstellung - Bitte um schnelle Hilfe

+A -A
Autor
Beitrag
Erik_RCT
Neuling
#1 erstellt: 10. Jun 2017, 19:59
Guten Tag,

ich habe gestern den Yamaha RX.440 RDS Receiver erhalten und möchte meine Bose Acosticmass 6 anschließen. Leider ist der Receiver so eingestellt, dass kein Ton abgespielt wird aus keiner Quelle, auch nicht der Testton. Lautsprecher sind richtig verbunden. Verbunden mit einem Yamaha 2.1 Receiver funktioniert das Set. Was muss ich in den Einstellungen ändern, dass Ton kommt?

Grüße
Fuchs#14
Inventar
#2 erstellt: 10. Jun 2017, 20:09
Setze das Gerät mal auf die Werkseinstellung, wie das geht seteh in der BDA
Erik_RCT
Neuling
#3 erstellt: 10. Jun 2017, 20:14
Danke, habe ich schon gemacht, was könnte es noch sein?
Fuchs#14
Inventar
#4 erstellt: 10. Jun 2017, 20:32
Gerät kaputt
Erik_RCT
Neuling
#5 erstellt: 11. Jun 2017, 00:55
Gibt es noch andere Möglichkeiten? Das Gerät ist neu und gibt über andere Lautsprecher Ton ab. Nur die Bose als 5.1 ignoriert er.
Highente
Inventar
#6 erstellt: 11. Jun 2017, 10:29
Wie schließt du die Bose denn an den Yamaha an?
Fuchs#14
Inventar
#7 erstellt: 11. Jun 2017, 10:37

Erik_RCT (Beitrag #5) schrieb:
Das Gerät ist neu und gibt über andere Lautsprecher Ton ab.



Erik_RCT (Beitrag #1) schrieb:
Leider ist der Receiver so eingestellt, dass kein Ton abgespielt wird aus keiner Quelle, auch nicht der Testton. Lautsprecher sind richtig verbunden.


was denn nun

Entweder du hast es richtig verkabelt und der AVR ist defekt, oder du hast es eben nicht richtig angeschlossen
steelydan1
Inventar
#8 erstellt: 11. Jun 2017, 23:45
Das Gerät ist sicher nicht neu, der RX-V 440 RDS wurde 2003/2004 gebaut und verkauft.

Bezüglich des richtigen Anschlusses eines Bose Acoustimas 6 muss man wissen um welche Series es sich handelt.
Die alten (Series 1 + 2) haben einen passiven Subwoofer, die neuen (ab Series 3) einen aktive Subwoofer. Entsprechend unterschiedlich sind der Anschluß sowie die notwendigen Einstellungen am Receiver.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V-667 kein HDMI schnelle Hilfe bitte
miau94 am 19.03.2012  –  Letzte Antwort am 21.03.2012  –  13 Beiträge
Bitte um Hilfe bei MusicCast App
1968andreasg am 11.04.2016  –  Letzte Antwort am 12.04.2016  –  6 Beiträge
Bitte Hilfe bei der HDMI Steuerung
1968andreasg am 31.03.2016  –  Letzte Antwort am 31.03.2016  –  7 Beiträge
Yamaha RXV 775 Pre-Out nutzen. Bitte um Hilfe.
Brooks36 am 11.01.2015  –  Letzte Antwort am 01.02.2015  –  62 Beiträge
Yamaha RX A 830 ! Bitte um Hilfe
AngusYoung123 am 23.11.2013  –  Letzte Antwort am 10.12.2013  –  20 Beiträge
Benötige RX367 Hilfe, bitte
fränki am 05.04.2011  –  Letzte Antwort am 13.04.2011  –  21 Beiträge
Bitte um Hilfe. Kein Ton! Yamaha 467
Devil_Dante am 15.08.2010  –  Letzte Antwort am 15.08.2010  –  7 Beiträge
Netzwerk einrichten RX-V675-Bitte um Hilfe
compound_q2 am 28.12.2013  –  Letzte Antwort am 29.11.2016  –  12 Beiträge
Yamaha rx-v500d Einstellung
bgsolidus84 am 21.02.2016  –  Letzte Antwort am 21.02.2016  –  5 Beiträge
Hilfe bei Yamaha Receiver !
TheContender am 13.12.2015  –  Letzte Antwort am 14.12.2015  –  9 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 53 )
  • Neuestes MitgliedBenSim
  • Gesamtzahl an Themen1.383.111
  • Gesamtzahl an Beiträgen18.344.227

Top Hersteller in Yamaha Widget schließen